<!DOCTYPE html>
<html lang="pl-PL">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.swiatlo.tak.pl/1/xmlrpc.php">

<title>Fotowoltaika - praktyczne i ekonomiczne źródło energii odnawialnej</title>

<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Instalacje fotowoltaiczne stały się popularnym rozwiązaniem, który pozwala na korzystanie z prądu otrzymanego prosto ze Słońca. Fotowoltaika to ..."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.swiatlo.tak.pl/1/index.php/fotowoltaika-praktyczne-i-ekonomiczne-zrodlo-energii-odnawialnej/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fotowoltaika - praktyczne i ekonomiczne źródło energii odnawialnej" />
<meta property="og:description" content="Instalacje fotowoltaiczne stały się popularnym rozwiązaniem, który pozwala na korzystanie z prądu otrzymanego prosto ze Słońca. Fotowoltaika to ..." />
<meta property="og:url" content="http://www.swiatlo.tak.pl/1/index.php/fotowoltaika-praktyczne-i-ekonomiczne-zrodlo-energii-odnawialnej/" />
<meta property="og:site_name" content="Światło i oświetlenie" />
<meta property="article:tag" content="energia elektryczna" />
<meta property="article:tag" content="fotowoltaika" />
<meta property="article:section" content="Różne" />
<meta property="article:published_time" content="2020-03-30T10:55:11+00:00" />
<meta property="og:image" content="http://www.swiatlo.tak.pl/1/wp-content/uploads/2020/03/fotowoltaika-900px.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="598" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.swiatlo.tak.pl/1/#website","url":"http://www.swiatlo.tak.pl/1/","name":"\u015awiat\u0142o i o\u015bwietlenie","inLanguage":"pl-PL","description":"&quot;Niechaj si\u0119 stanie \u015bwiat\u0142o\u015b\u0107!&quot; (Rdz 1,3 BT)","potentialAction":[{"@type":"SearchAction","target":"http://www.swiatlo.tak.pl/1/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"http://www.swiatlo.tak.pl/1/index.php/fotowoltaika-praktyczne-i-ekonomiczne-zrodlo-energii-odnawialnej/#primaryimage","inLanguage":"pl-PL","url":"http://www.swiatlo.tak.pl/1/wp-content/uploads/2020/03/fotowoltaika-900px.jpg","width":900,"height":598,"caption":"Fotowoltaika - praktyczne i ekonomiczne \u017ar\u00f3d\u0142o energii odnawialnej"},{"@type":"WebPage","@id":"http://www.swiatlo.tak.pl/1/index.php/fotowoltaika-praktyczne-i-ekonomiczne-zrodlo-energii-odnawialnej/#webpage","url":"http://www.swiatlo.tak.pl/1/index.php/fotowoltaika-praktyczne-i-ekonomiczne-zrodlo-energii-odnawialnej/","name":"Fotowoltaika - praktyczne i ekonomiczne \u017ar\u00f3d\u0142o energii odnawialnej","isPartOf":{"@id":"http://www.swiatlo.tak.pl/1/#website"},"inLanguage":"pl-PL","primaryImageOfPage":{"@id":"http://www.swiatlo.tak.pl/1/index.php/fotowoltaika-praktyczne-i-ekonomiczne-zrodlo-energii-odnawialnej/#primaryimage"},"datePublished":"2020-03-30T10:55:11+00:00","dateModified":"2020-03-30T10:55:11+00:00","author":{"@id":"http://www.swiatlo.tak.pl/1/#/schema/person/4a0d837444afa1c8a7c1df3955680b8a"},"description":"Instalacje fotowoltaiczne sta\u0142y si\u0119 popularnym rozwi\u0105zaniem, kt\u00f3ry pozwala na korzystanie z pr\u0105du otrzymanego prosto ze S\u0142o\u0144ca. Fotowoltaika to ...","potentialAction":[{"@type":"ReadAction","target":["http://www.swiatlo.tak.pl/1/index.php/fotowoltaika-praktyczne-i-ekonomiczne-zrodlo-energii-odnawialnej/"]}]},{"@type":["Person"],"@id":"http://www.swiatlo.tak.pl/1/#/schema/person/4a0d837444afa1c8a7c1df3955680b8a","name":"Redakcja","image":{"@type":"ImageObject","@id":"http://www.swiatlo.tak.pl/1/#authorlogo","inLanguage":"pl-PL","url":"http://1.gravatar.com/avatar/1200e72d8854bad8fd3771a04093e917?s=96&d=identicon&r=g","caption":"Redakcja"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Światło i oświetlenie &raquo; Kanał z wpisami" href="http://www.swiatlo.tak.pl/1/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Światło i oświetlenie &raquo; Kanał z komentarzami" href="http://www.swiatlo.tak.pl/1/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Światło i oświetlenie &raquo; Fotowoltaika &#8211; praktyczne i ekonomiczne źródło energii odnawialnej Kanał z komentarzami" href="http://www.swiatlo.tak.pl/1/index.php/fotowoltaika-praktyczne-i-ekonomiczne-zrodlo-energii-odnawialnej/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.swiatlo.tak.pl\/1\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.swiatlo.tak.pl/1/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.swiatlo.tak.pl/1/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.swiatlo.tak.pl/1/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.swiatlo.tak.pl/1/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='islemag-bootstrap-css'  href='http://www.swiatlo.tak.pl/1/wp-content/themes/islemag/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='islemag-style-css'  href='http://www.swiatlo.tak.pl/1/wp-content/themes/reviewzine/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='islemag-fontawesome-css'  href='http://www.swiatlo.tak.pl/1/wp-content/themes/islemag/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='reviewzine-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C500%2C600%2C700%7CHind%3A400%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='reviewzine-islemag-style-css'  href='http://www.swiatlo.tak.pl/1/wp-content/themes/islemag/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewzine-style-css'  href='http://www.swiatlo.tak.pl/1/wp-content/themes/reviewzine/style.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.swiatlo.tak.pl\/1\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"2592000","cookiePath":"\/1\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.swiatlo.tak.pl/1/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.51'></script>
<script type='text/javascript' src='http://www.swiatlo.tak.pl/1/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.swiatlo.tak.pl/1/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.swiatlo.tak.pl/1/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.swiatlo.tak.pl/1/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"http:\/\/www.swiatlo.tak.pl\/1\/wp-admin\/admin-ajax.php","nonce":"fb1245dff5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.swiatlo.tak.pl/1/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.2'></script>
<link rel='https://api.w.org/' href='http://www.swiatlo.tak.pl/1/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.swiatlo.tak.pl/1/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.swiatlo.tak.pl/1/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://www.swiatlo.tak.pl/1/?p=4795' />
<link rel="alternate" type="application/json+oembed" href="http://www.swiatlo.tak.pl/1/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.swiatlo.tak.pl%2F1%2Findex.php%2Ffotowoltaika-praktyczne-i-ekonomiczne-zrodlo-energii-odnawialnej%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.swiatlo.tak.pl/1/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.swiatlo.tak.pl%2F1%2Findex.php%2Ffotowoltaika-praktyczne-i-ekonomiczne-zrodlo-energii-odnawialnej%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2409531-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2409531-1');
</script>
<!-- automatyczna reklama google na poziomie strony -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6930607494528577",
          enable_page_level_ads: true
     });
</script>
<!-- koniec kodu reklamy google na poziomie strony --><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.swiatlo.tak.pl/1/wp-content/uploads/2019/02/tlo-biale-1024x683.jpg"); background-position: center top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<style type="text/css">.title-border span { color: #2a6d00 }.post .entry-title, .post h1, .post h2, .post h3, .post h4, .post h5, .post h6, .post h1 a, .post h2 a, .post h3 a, .post h4 a, .post h5 a, .post h6 a { color: #2a6d00 }.page-header h1 { color: #2a6d00 }.sidebar .widget li a, .islemag-content-right, .islemag-content-right a, .post .entry-content, .post .entry-content p,
		 .post .entry-cats, .post .entry-cats a, .post .entry-comments.post .entry-separator, .post .entry-footer a,
		 .post .entry-footer span, .post .entry-footer .entry-cats, .post .entry-footer .entry-cats a, .author-content { color: ##1e3046}.islemag-top-container .entry-block .entry-overlay-meta .entry-title a { color: #ffffff }.islemag-top-container .entry-overlay-meta .entry-overlay-date { color: #ffffff }.islemag-top-container .entry-overlay-meta .entry-separator { color: #ffffff }.islemag-top-container .entry-overlay-meta > a { color: #ffffff }.home.blog .islemag-content-left .entry-title a, .blog-related-carousel .entry-title a { color: #0b4444 }.islemag-content-left .entry-meta, .islemag-content-left .blog-related-carousel .entry-content p,
		.islemag-content-left .blog-related-carousel .entry-cats .entry-label, .islemag-content-left .blog-related-carousel .entry-cats a,
		.islemag-content-left .blog-related-carousel > a, .islemag-content-left .blog-related-carousel .entry-footer > a { color: #8d8d8d }.islemag-content-left .entry-meta .entry-separator { color: #8d8d8d }.islemag-content-left .entry-meta a { color: #8d8d8d }.islemag-content-left .islemag-template3 .col-sm-6 .entry-overlay p { color: #8d8d8d }</style>		<style type="text/css" id="wp-custom-css">
			.widget.widget_categories ul > li > ul {
	margin-top: 10px;
    border-top: 1px solid #e1e1e1;
    padding-top: 10px;
}

/* Categories */
.widget_categories li,
.widget_archive li {
	text-align: right;
	padding-bottom: 10px;
	margin-bottom: 10px;
	border-bottom: 1px solid #e1e1e1;
}
.widget_categories li:last-child,
.widget_archive li:last-child {
	margin-bottom: 0;
	border-bottom: 0 none;
}
.widget_categories li:after,
.widget_archive li:after {
	content: "";
	display: block;
	clear: both;
}
.widget_categories li a,
.widget_archive li a {
	float: left;
}
.sidebar .widget_categories li a,
.sidebar .widget_archive li a {
	line-height: 20px;
	font-size: 15px;
}


		</style>
		</head>

<body class="post-template-default single single-post postid-4795 single-format-standard custom-background cookies-not-set group-blog">
		<div id="wrapper" 
	>

		<header id="header" class="site-header" role="banner">
						<div 
			class="navbar-top">
					<div class="container">
		<div class="row">
					<div class="navbar-left social-icons">
					<a href="http://www.FotografiaDlaCiekawych.pl" class="social-icon"><i class="fa fa-camera"></i></a><a href="http://oswietleniedomu.pl" class="social-icon"><i class="fa fa-home"></i></a>				</div>

				<button type="button" class="navbar-btn"><i class="fa fa-search"></i></button>

				<div class="navbar-right">
					<div id="navbar" class="navbar">
						<nav id="top-navigation" class="navigation top-navigation" role="navigation">
							<button class="menu-toggle">Menu</button>
							<a class="screen-reader-text skip-link" href="#content" title="Przejdź do treści">Przejdź do treści</a>
							<div class="menu-menu-gorne-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-4345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4345"><a href="http://www.swiatlo.tak.pl/1/">Strona główna</a></li>
<li id="menu-item-4350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4350"><a href="http://www.swiatlo.tak.pl/1/index.php/category/wiadomosci/">Wiadomości</a></li>
<li id="menu-item-4346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4346"><a href="http://www.swiatlo.tak.pl/1/index.php/category/swiatlo/">Światło</a></li>
<li id="menu-item-4355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4355"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/">Oświetlenie</a></li>
<li id="menu-item-4356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4356"><a href="http://www.swiatlo.tak.pl/1/index.php/category/wiedza/">Wiedza</a></li>
<li id="menu-item-4353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4353"><a href="http://www.swiatlo.tak.pl/1/index.php/category/literatura/">Literatura</a></li>
<li id="menu-item-4354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4354"><a href="http://www.swiatlo.tak.pl/1/index.php/category/na-luzie/">Na luzie</a></li>
<li id="menu-item-4380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4380"><a href="http://www.swiatlo.tak.pl/1/index.php/reklama/">Reklama</a></li>
<li id="menu-item-508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-508"><a href="http://www.swiatlo.tak.pl/1/index.php/kontakt/">Kontakt</a></li>
</ul></div>						</nav><!-- #site-navigation -->
					</div><!-- #navbar -->
				</div>
				<div class="navbar-white top" id="header-search-form">
					
<form class="navbar-form" role="search" action="http://www.swiatlo.tak.pl/1/">
	<span class="screen-reader-text">Szukaj:</span>
	<input type="search" id="s" name="s" class="form-control" placeholder="Szukaj tutaj..." title="Szukaj:">
	<button type="submit" title="Search"><i class="fa fa-search"></i></button>
</form>
				</div><!-- End #header-search-form -->
						</div>
	</div>
				</div>

			<div class="header-content clearfix">
					<div class="container">
		<div class="row">
					<div class="col-md-3 col-sm-3 col-xs-12 navbar-brand">
					<div class="header-logo-wrap text-header"><p itemprop="headline" id="site-title" class="site-title"><a href="http://www.swiatlo.tak.pl/1/" title="Światło i oświetlenie" rel="home">Światło i oświetlenie</a></p><p itemprop="description" id="site-description" class="site-description">&quot;Niechaj się stanie światłość!&quot; (Rdz 1,3 BT)</p></div>				</div>

				<div class="col-md-9 col-sm-9 col-xs-12 islemag-banner">
					<div id="islemag_content_ad-widget-5" class="widget islemag_content_ad"><div class="islemag-ad-banner-content">
</div></div>				</div>
						</div>
	</div>
				</div>

				<div class="container">
							<div id="navbar" class="navbar 
			islemag-sticky">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menu</button>
					<a class="screen-reader-text skip-link" href="#content" title="Przejdź do treści">Przejdź do treści</a>
					<div class="menu-menu-poziome-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511"><a href="http://www.swiatlo.tak.pl/1/index.php/category/wiadomosci/">Wiadomości</a></li>
<li id="menu-item-513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-513"><a href="http://www.swiatlo.tak.pl/1/index.php/category/swiatlo/">Światło</a>
<ul class="sub-menu">
	<li id="menu-item-4130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4130"><a href="http://www.swiatlo.tak.pl/1/index.php/category/swiatlo/zrodla-swiatla/">Źródła światła</a></li>
	<li id="menu-item-4129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4129"><a href="http://www.swiatlo.tak.pl/1/index.php/category/swiatlo/wplyw-swiatla-na-czlowieka/">Wpływ światła na człowieka</a></li>
	<li id="menu-item-4128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4128"><a href="http://www.swiatlo.tak.pl/1/index.php/category/swiatlo/historia-oswietlenia/">Historia oświetlenia</a></li>
</ul>
</li>
<li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-512"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/">Oświetlenie</a>
<ul class="sub-menu">
	<li id="menu-item-4099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4099"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-led/">Oświetlenie diodowe LED</a></li>
	<li id="menu-item-4100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4100"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-dekoracyjne/">Oświetlenie dekoracyjne</a></li>
	<li id="menu-item-4109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4109"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-hotelu/">Oświetlenie hotelu</a></li>
	<li id="menu-item-4120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4120"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-w-szkole/">Oświetlenie w szkole</a></li>
	<li id="menu-item-4110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4110"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-sklepu/">Oświetlenie sklepów, ob. handlowych</a></li>
	<li id="menu-item-4127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4127"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-obiektow-sakralnych-kosciolow/">Oświetlenie kościołów, ob. sakralnych</a></li>
	<li id="menu-item-4111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4111"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-uliczne-drogowe/">Oświetlenie uliczne, oświetlenie drogowe</a></li>
	<li id="menu-item-4101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4101"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-zewnetrzne-iluminacje/">Oświetlenie zewnętrzne, iluminacje</a></li>
	<li id="menu-item-4131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4131"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-obiektow-sportowych/">Oświetlenie obiektów sportowych</a></li>
	<li id="menu-item-4098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4098"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-domu/">Oświetlenie mieszkania, domu i ogrodu</a></li>
	<li id="menu-item-4132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4132"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/pozostale-tematy/">Pozostałe tematy</a></li>
</ul>
</li>
<li id="menu-item-514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-514"><a href="http://www.swiatlo.tak.pl/1/index.php/category/wiedza/">Wiedza</a>
<ul class="sub-menu">
	<li id="menu-item-1859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1859"><a href="http://www.swiatlo.tak.pl/1/index.php/technika-swietlna-spis-tresci/">Technika Świetlna</a></li>
	<li id="menu-item-1860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1860"><a href="http://www.swiatlo.tak.pl/1/index.php/slownik-oswietleniowy/">Słownik</a></li>
	<li id="menu-item-1858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1858"><a href="http://www.swiatlo.tak.pl/1/index.php/category/wiedza/">Wszystkie</a></li>
</ul>
</li>
<li id="menu-item-510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-510"><a href="http://www.swiatlo.tak.pl/1/index.php/category/literatura/">Literatura</a>
<ul class="sub-menu">
	<li id="menu-item-2719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2719"><a href="http://www.swiatlo.tak.pl/1/index.php/category/literatura/ebook/">Ebooki</a></li>
	<li id="menu-item-2720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2720"><a href="http://www.swiatlo.tak.pl/1/index.php/category/literatura/ksiazki/">Książki</a></li>
	<li id="menu-item-2721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2721"><a href="http://www.swiatlo.tak.pl/1/index.php/category/literatura/magazyny/">Magazyny</a></li>
	<li id="menu-item-2722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2722"><a href="http://www.swiatlo.tak.pl/1/index.php/category/literatura/normy/">Normy</a></li>
</ul>
</li>
<li id="menu-item-516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-516"><a href="http://www.swiatlo.tak.pl/1/index.php/category/na-luzie/">Na luzie</a>
<ul class="sub-menu">
	<li id="menu-item-2715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2715"><a href="http://www.swiatlo.tak.pl/1/index.php/category/na-luzie/zludzenia-optyczne/">Złudzenia optyczne</a></li>
	<li id="menu-item-2712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2712"><a href="http://www.swiatlo.tak.pl/1/index.php/category/na-luzie/humor/">Humor</a></li>
	<li id="menu-item-2714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2714"><a href="http://www.swiatlo.tak.pl/1/index.php/category/na-luzie/rebusy/">Rebusy</a></li>
</ul>
</li>
<li id="menu-item-515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-515"><a href="http://www.swiatlo.tak.pl/1/index.php/kontakt/">Kontakt</a></li>
</ul></div>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
				</div>
	

		</header><!-- End #header -->
				<div 
			class="site-content container">

		<div id="primary" class="content-area">
						<div 
			class="islemag-content-left col-md-8">
				<main id="main" class="site-main" role="main">

				
		  <div class="row">
			<div class="col-md-12">

				<article id="post-4795" class="entry single post-4795 post type-post status-publish format-standard has-post-thumbnail hentry category-rozne category-artykul-sponsorowany category-wyroznione tag-energia-elektryczna tag-fotowoltaika">
									  
				  <div class="entry-date"><div>30<span>Marzec</span></div></div>
										<h2 class="entry-title">Fotowoltaika &#8211; praktyczne i ekonomiczne źródło energii odnawialnej</h2>
				  <div class="entry-content">
						<p>Instalacje fotowoltaiczne stały się popularnym rozwiązaniem, który&nbsp;pozwala na&nbsp;korzystanie z&nbsp;prądu otrzymanego prosto ze&nbsp;Słońca. Fotowoltaika to&nbsp;przede wszystkim oszczędność, ekologiczność oraz&nbsp;uniwersalność. Instalacje PV sprawdzą się zarówno w&nbsp;domu jak w&nbsp;dużej firmie czy&nbsp;instytucji. Sprawdź co powinieneś wiedzieć, zanim ostatecznie zdecydujesz się na&nbsp;zamontowanie modułów fotowoltaicznych w&nbsp;swoim domu.<br />
<span id="more-4795"></span><br />
<a href="http://www.swiatlo.tak.pl/1/wp-content/uploads/2020/03/fotowoltaika-900px.jpg" data-rel="lightbox-gallery-89EMYqKq" data-rl_title="" data-rl_caption="" title=""><img src="http://www.swiatlo.tak.pl/1/wp-content/uploads/2020/03/fotowoltaika-900px-608x404.jpg" alt="Fotowoltaika - praktyczne i&nbsp;ekonomiczne źródło energii odnawialnej" width="608" height="404" class="alignnone size-medium wp-image-4796" srcset="http://www.swiatlo.tak.pl/1/wp-content/uploads/2020/03/fotowoltaika-900px-608x404.jpg 608w, http://www.swiatlo.tak.pl/1/wp-content/uploads/2020/03/fotowoltaika-900px-768x510.jpg 768w, http://www.swiatlo.tak.pl/1/wp-content/uploads/2020/03/fotowoltaika-900px-110x73.jpg 110w, http://www.swiatlo.tak.pl/1/wp-content/uploads/2020/03/fotowoltaika-900px-420x279.jpg 420w, http://www.swiatlo.tak.pl/1/wp-content/uploads/2020/03/fotowoltaika-900px-647x430.jpg 647w, http://www.swiatlo.tak.pl/1/wp-content/uploads/2020/03/fotowoltaika-900px.jpg 900w" sizes="(max-width: 608px) 100vw, 608px" /></a></p>
<p>Dzięki zamontowaniu poszczególnych elementów <a href="https://solarx.pl/co-to-jest-fotowoltaika/" rel="noopener noreferrer" target="_blank">instalacji fotowoltaicznej</a> (m.in.&nbsp;paneli fotowoltaicznych, inwertera) możliwe jest wyprodukowanie energii elektrycznej na&nbsp;własne potrzeby.</p>
<h2>Sposób działania instalacji PV</h2>
<p>Instalacje fotowoltaiczne składają z&nbsp;wielu paneli fotowoltaicznych, które połączone są ze&nbsp;sobą i&nbsp;specjalnie dobranym inwerterem. Pozwala to&nbsp;na&nbsp;dostosowanie parametrów prądowych do&nbsp;potrzeb osób, korzystających z&nbsp;energii elektrycznej. W&nbsp;skład instalacji wchodzi również akumulator oraz&nbsp;przewody przyłączeniowe, dzięki którym&nbsp;przekształcenie energii słonecznej w&nbsp;energię elektryczną czyli prąd jest możliwy. Nadmiar wyprodukowanej energii możemy odprowadzić do&nbsp;zakładu energetycznego i&nbsp;odebrać latem.</p>
<h2>Ekologiczne rozwiązanie</h2>
<p>Fotowoltaika to&nbsp;ekologiczne i&nbsp;odnawialne źródło energii, dzięki czemu przyczyniamy się do&nbsp;ograniczenia emisji C02 do&nbsp;atmosfery. Dodatkowo sam montaż paneli PV nie&nbsp;jest uciążliwy zarówno dla środowiska jak i&nbsp;najbliższego otoczenia. Trwa on krótko, dzięki czemu szybko możemy cieszyć się energią elektryczną prosto ze&nbsp;Słońca. Inwestycja szybko się zwraca, po&nbsp;tym czasie uzyskany prąd jest całkowicie darmowy.</p>
<h2>Czym kierować się w&nbsp;czasie wyboru instalacji fotowoltaicznej?</h2>
<p>Najlepiej zlecić to&nbsp;firmie, która&nbsp;się tym zajmuje. Na&nbsp;polskim rynku, jest wiele takich firm np.&nbsp;Solarx, w&nbsp;których&nbsp;pracują wyszkoleni i&nbsp;pomocni pracownicy, którzy&nbsp;pomogą w&nbsp;dobrze odpowiedniej instalacji w&nbsp;zależności od&nbsp;naszych potrzeb energetycznych.</p>
<p>Należy zwrócić uwagę na&nbsp;cenę instalacji. Zazwyczaj im lepszy panel fotowoltaiczny, tym droższy, ale&nbsp;przekłada się to&nbsp;na&nbsp;jego wydajność energetyczną, żywotność i&nbsp;bezawaryjność. Warto więc&nbsp;wiedzieć jaką wydajność energetyczną, żywotność i&nbsp;bezawaryjność instalacji otrzymujesz w&nbsp;stosunku do&nbsp;ceny.</p>
<p>Przyda się też sprawdzić opinie w&nbsp;Internecie o&nbsp;firmie, której&nbsp;chcemy zlecić zamontowanie instalacji fotowoltaicznej. Warto zwrócić uwagę na&nbsp;to&nbsp;czy&nbsp;oferuje ona usługę pogwarancyjną i&nbsp;ile lat gwarancji firma, udziela na&nbsp;poszczególne elementy instalacji fotowoltaicznej.</p>
<h2>Fotowoltaika &#8211; Mity</h2>
<p>Niektórzy twierdzą, że&nbsp;w&nbsp;Polsce montowanie <a href="https://solarx.pl/co-to-jest-fotowoltaika/" rel="noopener noreferrer" target="_blank">instalacji fotowoltaicznej</a> nie&nbsp;ma sensu, gdyż&nbsp;ilość dni nasłonecznionych jest zbyt mała. Nic bardziej mylnego – nawet zimowe światło w&nbsp;zupełności wystarczy do&nbsp;wyprodukowania potrzebnej nam ilości energii elektrycznej pod&nbsp;warunkiem, że&nbsp;nasza fotowoltaika zostanie dobrana i&nbsp;w&nbsp;sposób optymalny dopasowana do&nbsp;naszych potrzeb.</p>
<p><em>Artykuł sponsorowany. Tekst i&nbsp;zdjęcie dostarczyła firma <strong>Solarx</strong>.</em></p>
<div class='yarpp-related'>
<div class="tags"><p>Być może zainteresuje Ciebie również:</p><ul>
<li><a href="http://www.swiatlo.tak.pl/1/index.php/glowica-termostatyczna-moze-pracowac-w-roznych-trybach/" rel="bookmark" title="Regulator temperatury &#8211; może pracować w&nbsp;różnych trybach">Regulator temperatury &#8211; może pracować w&nbsp;różnych trybach </a><br>Za&nbsp;pomocą głowicy termostatycznej zamontowanej przy grzejniku można regulować temperaturę w&nbsp;pomieszczeniach. Urządzenie tego typu może współpracować z&nbsp;pokojowymi regulatorami temperatury, które mają...</li>
<li><a href="http://www.swiatlo.tak.pl/1/index.php/gdzie-znajda-zastosowanie-bidety-podwieszane/" rel="bookmark" title="Gdzie znajdą zastosowanie bidety podwieszane?">Gdzie znajdą zastosowanie bidety podwieszane? </a><br>Dbanie o&nbsp;higienę intymną to&nbsp;bardzo istotna sfera życia codziennego, którą w&nbsp;prosty sposób może ułatwić korzystanie z&nbsp;bidetu. Ta ceramika łazienkowa wyglądem przypominająca...</li>
<li><a href="http://www.swiatlo.tak.pl/1/index.php/panele-podlogowe-czemu-warto-wybrac-to-rozwiazanie/" rel="bookmark" title="Panele podłogowe. Czemu warto wybrać to&nbsp;rozwiązanie?">Panele podłogowe. Czemu warto wybrać to&nbsp;rozwiązanie? </a><br>Na&nbsp;rynku znajdziemy najróżniejsze typy podłóg. Przez&nbsp;wiele lat największą popularnością cieszyły tradycyjne, drewniane podłogi. To&nbsp;rozwiązanie wiązało się z&nbsp;wieloma zaletami. Podłogi drewniane...</li>
<li><a href="http://www.swiatlo.tak.pl/1/index.php/panele-3d-nowa-jakosc-w-projektowaniu-wnetrz/" rel="bookmark" title="Panele 3D – nowa jakość w&nbsp;projektowaniu wnętrz!">Panele 3D – nowa jakość w&nbsp;projektowaniu wnętrz! </a><br>Nowatorsko zaprojektowane panele ścienne 3D szturmem weszły na&nbsp;rynek elementów wyposażenia wnętrz i&nbsp;królują na&nbsp;nim z&nbsp;coraz większym przekonaniem. Po&nbsp;zachłyśnięciu się estetyką wnętrz...</li>
<li><a href="http://www.swiatlo.tak.pl/1/index.php/jak-zaoszczedzic-na-ogrzewaniu/" rel="bookmark" title="Jak zaoszczędzić na&nbsp;ogrzewaniu i&nbsp;ograniczyć zużycie energii w&nbsp;domu inteligentnym?">Jak zaoszczędzić na&nbsp;ogrzewaniu i&nbsp;ograniczyć zużycie energii w&nbsp;domu inteligentnym? </a><br>Jeszcze kilkanaście lat temu możliwości zdalnej obsługi urządzeń elektrycznych, kontroli ogrzewania czy&nbsp;sterowania oświetleniem były mocno ograniczone. Współczesne systemy sterowanie pozwalają...</li>
</ul></div>
</div>
										  </div><!-- End .entry-content -->

				  <footer class="entry-footer clearfix">
										  <span class="entry-cats">
						  <span class="entry-label">
							  <i class="fa fa-tag"></i> Kategorie:						  </span>
							<a href="http://www.swiatlo.tak.pl/1/index.php/category/rozne/">Różne</a>, <a href="http://www.swiatlo.tak.pl/1/index.php/category/artykul-sponsorowany/">Sponsorowane</a>, <a href="http://www.swiatlo.tak.pl/1/index.php/category/wyroznione/">Wyróżnione</a>					  </span><!-- End .entry-tags -->
					  <span class="entry-separator">|</span>
					  <a href="#" class="entry-comments"><i class="fa fa-comment-o"></i> 0</a>
					  <span class="entry-separator">|</span>
					  <a href="http://www.swiatlo.tak.pl/1/index.php/author/adminpo/" class="entry-author"><i class="fa fa-user"></i> Redakcja</a>
					</footer>

									  <div class="about-author clearfix islemag_hide">
													<figure class="pull-left">
								<img alt='' src='http://1.gravatar.com/avatar/1200e72d8854bad8fd3771a04093e917?s=96&#038;d=identicon&#038;r=g' srcset='http://1.gravatar.com/avatar/1200e72d8854bad8fd3771a04093e917?s=96&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />							</figure>
											  <h3 class="title-underblock custom">
						<a href="http://www.swiatlo.tak.pl/1/index.php/author/adminpo/">Redakcja</a>
						<span>Autor</span>
					  </h3>
					  <div class="author-content">
												  </div><!-- End .athor-content -->
				  </div><!-- End .about-author -->
				</article>

								<h3 class="mb30 title-underblock custom blog-related-carousel-title  "><span>Powiązane Posty</span></h3>
				<div class="blog-related-carousel owl-carousel small-nav  ">
										<article class="entry entry-overlay entry-block">
						  <div class="entry-media">
							<figure>
							  <a href="http://www.swiatlo.tak.pl/1/index.php/5-pomyslow-na-dekoracyjne-oswietlenie-poznaj-najciekawsze-trendy/" title="5 pomysłów na dekoracyjne oświetlenie &#8211; poznaj najciekawsze trendy">
									<img class="owl-lazy" data-src="http://www.swiatlo.tak.pl/1/wp-content/uploads/2020/03/oswietlenie_01-420x420.jpg" />							  </a>
							</figure> <!-- End figure -->
						  </div> <!-- End .entry-media -->

						  <h3 class="entry-title"><a href="http://www.swiatlo.tak.pl/1/index.php/5-pomyslow-na-dekoracyjne-oswietlenie-poznaj-najciekawsze-trendy/">5 pomysłów na dekoracyjne oświetlenie &#8211; poznaj najciekawsze trendy</a></h3>
						  <div class="entry-meta">
							  <span class="entry-overlay-date"><i class="fa fa-calendar-o"></i>26 marca 2020</span>
							  <span class="entry-separator">|</span>
							  <a href="http://www.swiatlo.tak.pl/1/index.php/5-pomyslow-na-dekoracyjne-oswietlenie-poznaj-najciekawsze-trendy/" class="entry-comments"><i class="fa fa-comment-o"></i>0</a>
						  </div>
													</article> <!-- End .entry-overlay -->
												<article class="entry entry-overlay entry-block">
						  <div class="entry-media">
							<figure>
							  <a href="http://www.swiatlo.tak.pl/1/index.php/drewno-w-lazience-trend-zawsze-modny/" title="Drewno w łazience &#8211; trend zawsze modny">
									<img class="owl-lazy" data-src="http://www.swiatlo.tak.pl/1/wp-content/uploads/2020/03/adobestock_166518139-1000px-420x420.jpg" />							  </a>
							</figure> <!-- End figure -->
						  </div> <!-- End .entry-media -->

						  <h3 class="entry-title"><a href="http://www.swiatlo.tak.pl/1/index.php/drewno-w-lazience-trend-zawsze-modny/">Drewno w łazience &#8211; trend zawsze modny</a></h3>
						  <div class="entry-meta">
							  <span class="entry-overlay-date"><i class="fa fa-calendar-o"></i>19 marca 2020</span>
							  <span class="entry-separator">|</span>
							  <a href="http://www.swiatlo.tak.pl/1/index.php/drewno-w-lazience-trend-zawsze-modny/" class="entry-comments"><i class="fa fa-comment-o"></i>0</a>
						  </div>
													</article> <!-- End .entry-overlay -->
												<article class="entry entry-overlay entry-block">
						  <div class="entry-media">
							<figure>
							  <a href="http://www.swiatlo.tak.pl/1/index.php/nastrojowa-gra-swiatel-w-salonie/" title="Nastrojowa gra świateł w salonie">
									<img class="owl-lazy" data-src="http://www.swiatlo.tak.pl/1/wp-content/uploads/2020/03/gra-swiatel-420x327.jpg" />							  </a>
							</figure> <!-- End figure -->
						  </div> <!-- End .entry-media -->

						  <h3 class="entry-title"><a href="http://www.swiatlo.tak.pl/1/index.php/nastrojowa-gra-swiatel-w-salonie/">Nastrojowa gra świateł w salonie</a></h3>
						  <div class="entry-meta">
							  <span class="entry-overlay-date"><i class="fa fa-calendar-o"></i>3 marca 2020</span>
							  <span class="entry-separator">|</span>
							  <a href="http://www.swiatlo.tak.pl/1/index.php/nastrojowa-gra-swiatel-w-salonie/" class="entry-comments"><i class="fa fa-comment-o"></i>0</a>
						  </div>
													</article> <!-- End .entry-overlay -->
												<article class="entry entry-overlay entry-block">
						  <div class="entry-media">
							<figure>
							  <a href="http://www.swiatlo.tak.pl/1/index.php/trendy-w-projektowaniu-lazienek-bez-banalow-i-ze-smakiem/" title="Trendy w projektowaniu łazienek &#8211; bez banałów i ze smakiem">
									<img class="owl-lazy" data-src="http://www.swiatlo.tak.pl/1/wp-content/uploads/2020/02/trendywprojektowaniulazienek-bezbanalowizesmakiem1-420x420.jpg" />							  </a>
							</figure> <!-- End figure -->
						  </div> <!-- End .entry-media -->

						  <h3 class="entry-title"><a href="http://www.swiatlo.tak.pl/1/index.php/trendy-w-projektowaniu-lazienek-bez-banalow-i-ze-smakiem/">Trendy w projektowaniu łazienek &#8211; bez banałów i ze smakiem</a></h3>
						  <div class="entry-meta">
							  <span class="entry-overlay-date"><i class="fa fa-calendar-o"></i>21 lutego 2020</span>
							  <span class="entry-separator">|</span>
							  <a href="http://www.swiatlo.tak.pl/1/index.php/trendy-w-projektowaniu-lazienek-bez-banalow-i-ze-smakiem/" class="entry-comments"><i class="fa fa-comment-o"></i>0</a>
						  </div>
													</article> <!-- End .entry-overlay -->
												<article class="entry entry-overlay entry-block">
						  <div class="entry-media">
							<figure>
							  <a href="http://www.swiatlo.tak.pl/1/index.php/wylaczniki-i-gniazda-polskich-producentow-czemu-warto-je-wybrac/" title="Wyłączniki i gniazda polskich producentów. Dlaczego warto je wybrać?">
									<img class="owl-lazy" data-src="http://www.swiatlo.tak.pl/1/wp-content/uploads/2020/02/20200213213142_pexels-photo-900px-420x420.jpg" />							  </a>
							</figure> <!-- End figure -->
						  </div> <!-- End .entry-media -->

						  <h3 class="entry-title"><a href="http://www.swiatlo.tak.pl/1/index.php/wylaczniki-i-gniazda-polskich-producentow-czemu-warto-je-wybrac/">Wyłączniki i gniazda polskich producentów. Dlaczego warto je wybrać?</a></h3>
						  <div class="entry-meta">
							  <span class="entry-overlay-date"><i class="fa fa-calendar-o"></i>18 lutego 2020</span>
							  <span class="entry-separator">|</span>
							  <a href="http://www.swiatlo.tak.pl/1/index.php/wylaczniki-i-gniazda-polskich-producentow-czemu-warto-je-wybrac/" class="entry-comments"><i class="fa fa-comment-o"></i>0</a>
						  </div>
													</article> <!-- End .entry-overlay -->
										</div><!-- End .blog-related-carousel -->
			</div><!-- End .col-md-12 -->
		  </div><!-- End .row -->
		  <div class="mb20"></div><!-- space -->

	<div id="comments" class="comments-area">

		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Dodaj komentarz <small><a rel="nofollow" id="cancel-comment-reply-link" href="/1/index.php/fotowoltaika-praktyczne-i-ekonomiczne-zrodlo-energii-odnawialnej/#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></span></h3><form action="http://www.swiatlo.tak.pl/1/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Twój adres email nie zostanie opublikowany.</span> Pola, których wypełnienie jest wymagane, są oznaczone symbolem <span class="required">*</span></p><div class="row"><div class="col-sm-4">
			    <div class="form-group">
				    <label for="author" class="input-desc">Nazwa<span class="required">*</span></label> <input id="author" class="form-control" placeholder="Nazwa" name="author" type="text" value="" size="30" aria-required='true' />
				</div>
			</div>
<div class="col-sm-4">
                <div class="form-group">
                    <label for="email" class="input-desc">E-mail<span class="required">*</span></label> <input id="email" class="form-control" placeholder="Twój E-mail" name="email" type="text" value="" size="30" aria-required='true' />
                </div>
			 </div>
<div class="col-sm-4">
			    <div class="form-group">
			        <label for="url" class="input-desc">Strona Internetowa</label><input id="url" class="form-control" placeholder="Strona Internetowa" name="url" type="text" value="" size="30" />
			    </div>
			</div></div>
<div class="form-group"><label for="comment" class="input-desc">Komentarz</label><textarea class="form-control" id="comment" name="comment" aria-required="true" placeholder="Twoja Wiadomość"></textarea></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-dark" value="Opublikuj komentarz" /> <input type='hidden' name='comment_post_ID' value='4795' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c68932babb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="185"/></p></form>	</div><!-- #respond -->
	
	</div><!-- #comments -->

				</main><!-- #main -->
			</div><!-- #primary -->
		</div><!-- #primary -->



<aside 
class="sidebar islemag-content-right col-md-4"role="complementary">
	<div id="categories-5" class="widget widget_categories"><h3 class="title-border dkgreen title-bg-line"><span>Kategorie</span></h3>		<ul>
				<li class="cat-item cat-item-297"><a href="http://www.swiatlo.tak.pl/1/index.php/category/gratisy/">Gratisy</a> (3)
</li>
	<li class="cat-item cat-item-504"><a href="http://www.swiatlo.tak.pl/1/index.php/category/lampy/">Lampy</a> (7)
</li>
	<li class="cat-item cat-item-99"><a href="http://www.swiatlo.tak.pl/1/index.php/category/literatura/">Literatura</a> (13)
<ul class='children'>
	<li class="cat-item cat-item-98"><a href="http://www.swiatlo.tak.pl/1/index.php/category/literatura/ebook/">Ebooki</a> (4)
</li>
	<li class="cat-item cat-item-114"><a href="http://www.swiatlo.tak.pl/1/index.php/category/literatura/ksiazki/">Książki</a> (5)
</li>
	<li class="cat-item cat-item-113"><a href="http://www.swiatlo.tak.pl/1/index.php/category/literatura/magazyny/">Magazyny</a> (2)
</li>
	<li class="cat-item cat-item-115"><a href="http://www.swiatlo.tak.pl/1/index.php/category/literatura/normy/">Normy</a> (2)
</li>
</ul>
</li>
	<li class="cat-item cat-item-100"><a href="http://www.swiatlo.tak.pl/1/index.php/category/na-luzie/">Na luzie</a> (17)
<ul class='children'>
	<li class="cat-item cat-item-121"><a href="http://www.swiatlo.tak.pl/1/index.php/category/na-luzie/humor/">Humor</a> (6)
</li>
	<li class="cat-item cat-item-419"><a href="http://www.swiatlo.tak.pl/1/index.php/category/na-luzie/rebusy/">Rebusy</a> (6)
</li>
	<li class="cat-item cat-item-123"><a href="http://www.swiatlo.tak.pl/1/index.php/category/na-luzie/zludzenia-optyczne/">Złudzenia optyczne</a> (3)
</li>
</ul>
</li>
	<li class="cat-item cat-item-112"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/">Oświetlenie</a> (107)
<ul class='children'>
	<li class="cat-item cat-item-153"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/galeria-inspiracji/">Galeria inspiracji</a> (6)
</li>
	<li class="cat-item cat-item-133"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-dekoracyjne/">Oświetlenie dekoracyjne</a> (7)
</li>
	<li class="cat-item cat-item-104"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-led/">Oświetlenie diodowe LED</a> (6)
</li>
	<li class="cat-item cat-item-141"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-halogenowe/">Oświetlenie halogenowe</a> (5)
</li>
	<li class="cat-item cat-item-137"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-hotelu/">Oświetlenie hotelu</a> (6)
</li>
	<li class="cat-item cat-item-138"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-obiektow-sakralnych-kosciolow/">Oświetlenie kościołów, ob. sakralnych</a> (4)
</li>
	<li class="cat-item cat-item-14"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-domu/">Oświetlenie mieszkania, domu i ogrodu</a> (35)
	<ul class='children'>
	<li class="cat-item cat-item-22"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-domu/kuchnia/">Kuchnia</a> (3)
</li>
	<li class="cat-item cat-item-92"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-domu/lazienka-oswietlenie-domu/">Łazienka</a> (3)
</li>
	<li class="cat-item cat-item-93"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-domu/pokoj-dzienny/">Pokój dzienny</a> (4)
</li>
	<li class="cat-item cat-item-18"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-domu/sypialnia/">Sypialnia</a> (4)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-339"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-obiektow-sportowych/">Oświetlenie obiektów sportowych</a> (6)
</li>
	<li class="cat-item cat-item-136"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-sklepu/" title="Dobre oświetlenie powoduje, że produkt jest lepiej widoczny i łatwiej zostanie dostrzeżony przez klienta. Przekłada się to na większe prawdopodobieństwo, że zauważony produkt zostanie kupiony.">Oświetlenie sklepów, ob. handlowych</a> (8)
</li>
	<li class="cat-item cat-item-135"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-uliczne-drogowe/">Oświetlenie uliczne, oświetlenie drogowe</a> (7)
</li>
	<li class="cat-item cat-item-97"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-w-szkole/">Oświetlenie w szkole</a> (5)
</li>
	<li class="cat-item cat-item-134"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-zewnetrzne-iluminacje/">Oświetlenie zewnętrzne, iluminacje</a> (19)
</li>
	<li class="cat-item cat-item-103"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/pozostale-tematy/">Pozostałe tematy</a> (6)
</li>
</ul>
</li>
	<li class="cat-item cat-item-315"><a href="http://www.swiatlo.tak.pl/1/index.php/category/poradniki-inspiracje/">Poradniki i inspiracje</a> (4)
</li>
	<li class="cat-item cat-item-1"><a href="http://www.swiatlo.tak.pl/1/index.php/category/rozne/">Różne</a> (66)
</li>
	<li class="cat-item cat-item-423"><a href="http://www.swiatlo.tak.pl/1/index.php/category/artykul-sponsorowany/">Sponsorowane</a> (84)
</li>
	<li class="cat-item cat-item-360"><a href="http://www.swiatlo.tak.pl/1/index.php/category/sterowanie-oswietleniem/">Sterowanie oświetleniem</a> (5)
</li>
	<li class="cat-item cat-item-111"><a href="http://www.swiatlo.tak.pl/1/index.php/category/swiatlo/">Światło</a> (33)
<ul class='children'>
	<li class="cat-item cat-item-139"><a href="http://www.swiatlo.tak.pl/1/index.php/category/swiatlo/historia-oswietlenia/">Historia oświetlenia</a> (6)
</li>
	<li class="cat-item cat-item-142"><a href="http://www.swiatlo.tak.pl/1/index.php/category/swiatlo/wplyw-swiatla-na-czlowieka/">Wpływ światła na człowieka</a> (7)
</li>
	<li class="cat-item cat-item-20"><a href="http://www.swiatlo.tak.pl/1/index.php/category/swiatlo/zrodla-swiatla/">Źródła światła</a> (21)
</li>
</ul>
</li>
	<li class="cat-item cat-item-107"><a href="http://www.swiatlo.tak.pl/1/index.php/category/wiadomosci/">Wiadomości</a> (52)
</li>
	<li class="cat-item cat-item-108"><a href="http://www.swiatlo.tak.pl/1/index.php/category/wiedza/">Wiedza</a> (67)
<ul class='children'>
	<li class="cat-item cat-item-119"><a href="http://www.swiatlo.tak.pl/1/index.php/category/wiedza/pomiary-wiedza/">Pomiary</a> (4)
</li>
	<li class="cat-item cat-item-12"><a href="http://www.swiatlo.tak.pl/1/index.php/category/wiedza/projektowanie-oswietlenia/">Projektowanie oświetlenia</a> (8)
</li>
	<li class="cat-item cat-item-16"><a href="http://www.swiatlo.tak.pl/1/index.php/category/wiedza/pytania-i-odpowiedzi/">Pytania i odpowiedzi</a> (4)
</li>
	<li class="cat-item cat-item-117"><a href="http://www.swiatlo.tak.pl/1/index.php/category/wiedza/slownik/">Słownik</a> (23)
</li>
	<li class="cat-item cat-item-3"><a href="http://www.swiatlo.tak.pl/1/index.php/category/wiedza/technika-swietlna/">Technika Świetlna</a> (28)
</li>
</ul>
</li>
	<li class="cat-item cat-item-500"><a href="http://www.swiatlo.tak.pl/1/index.php/category/wyroznione/">Wyróżnione</a> (38)
</li>
		</ul>
			</div></aside><!-- #secondary -->

		</div><!-- #content -->

		<footer id="footer" class="footer-inverse" role="contentinfo">
			<div id="footer-inner">
				<div class="container">
					<div class="row">

						<div class="col-md-3 col-sm-12">
							<div class="islemag-footer-content">© Przemysław Oziemblewski<br /> www.swiatlo.tak.pl<br /><br />
Zobacz również <a href="http://oswietleniedomu.pl/" target="_blank"><strong>Oświetlenie domu</strong></a><br />- serwis internetowy z&nbsp;poradami w&nbsp;temacie oświetlenie domu i ogrodu.</div>							<div class="footer-social-icons">
														</div><!-- .footer-social-icons -->
						</div><!-- .col-md-3.col-sm-6 -->

														<div itemscope itemtype="http://schema.org/WPSideBar" class="col-md-3 col-sm-12" id="sidebar-widgets-area-1" aria-label="Obszar Widgetów 1">
																	</div>
															<div itemscope itemtype="http://schema.org/WPSideBar" role="complementary" id="sidebar-widgets-area-2" class="col-md-3 col-sm-12" aria-label="Obszar Widgetów 2">
									<div id="text-6" class="widget widget_text"><h3 class="widget-title">Zapisz się na darmowy &#8222;Świat FOTONÓW&#8221;</h3>			<div class="textwidget"><strong>Dołącz do grona ponad 12 tyś. czytelników. </strong> <strong>Zapisując się na biuletyn otrzymasz dwa darmowe ebooki</strong>: "Technika Świetlna od podstaw" oraz "Jak dobrze oświetlić dom lub mieszkanie?". Oprócz nich otrzymasz jeszcze dostęp do "Galerii Inspiracji".

Wpisz poniżej swoje imię oraz podstawowy adres email.<br><br>
<script language="javascript"> function SprawdzFormularz(f) { if (f.email.value=='') { alert('Nie podałeś/aś adresu e-mail.'); return false; } if ( ((f.email.value.indexOf('@',1))==-1)||(f.email.value.indexOf('.',1))==-1 ) { alert('Podałeś/aś błędny adres e-mail'); return false; } if (f.imie.value=='') { alert('Nie podałeś/aś swojego imienia'); return false; } else { return true; } } </script> <form target="_blank" action="https://www.implebot.net/post.php" name="impleBOT.pl" method="post" onsubmit="return SprawdzFormularz(this)"> <div style="clear:both; padding-top:5px; padding-left: 0px"><label style="width:60px; display:block; float:left; margin-right:15px;" for="imie">Imię:</label> <input style="width:200px; display:block; float:left;" name="imie" type="text"></div> <div style="clear:both; padding-top:5px; padding-left: 0px"><label style="width:60px; display:block; float:left; margin-right:15px;" for="email">E-mail:</label> <input style="width:200px; display:block; float:left;" name="email" type="text"></div>  <input name="uid" type="hidden" value="29635"> <input name="zrodlo" type="hidden" value="swiatlo-1-panel-boczny"><br><br><input style="clear:both; display:block; width:154px; margin-top:25px;" type="submit" value="Zapisz mnie"> </form>
</br>
Szanuję Twoją prywatność. W&nbsp;dowolnej chwili możesz zrezygnować z&nbsp;subskrypcji, zatrzymując ebooki dla siebie. Sprawdź naszą <a href="http://www.swiatlo.tak.pl/1/index.php/polityka-prywatnosci/">Politykę Prywatności</a>
</div>
		</div>								</div>
														<div itemscope itemtype="http://schema.org/WPSideBar" role="complementary" id="sidebar-widgets-area-3" class="col-md-3 col-sm-12" aria-label="Obszar Widgetów 3">
									<div id="text-5" class="widget widget_text"><h3 class="widget-title">Nowa odsłona newslettera &#8222;Świat FOTONÓW&#8221;</h3>			<div class="textwidget"><center><a data-pin-do="embedBoard" href="http://pl.pinterest.com/oswietlenie/%C5%9Bwiat-foton%C3%B3w/"data-pin-scale-width="80" data-pin-scale-height="200" data-pin-board-width="290">Obserwuj tablicę Świat FOTONÓW należącą do użytkownika Światło i oświetlenie.</a><!-- Please call pinit.js only once per page --><script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script></center></div>
		</div>								</div>
						
					</div><!-- End .row -->
				</div><!-- End .container -->
			</div><!-- End #footer-inner -->
			<div id="footer-bottom" class="no-bg">
				<div class="islemag-footer-container">
						<div class="container">
		<div class="row">
		<div class="col-md-4">
		<a href="https://themeisle.com/themes/islemag/" rel="nofollow">ReviewZine</a> powered by <a href="http://wordpress.org/" rel="nofollow">WordPress</a>	</div><!-- End .col-md-6 -->
	<div class="col-md-8">
		<div class="menu-polityka-prywatnosci-container"><ul class="footer-menu" id="menu-polityka-prywatnosci" class="menu"><li id="menu-item-4351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4351"><a href="http://www.swiatlo.tak.pl/1/">Strona główna</a></li>
<li id="menu-item-4312" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-4312"><a href="http://www.swiatlo.tak.pl/1/index.php/blog/">Wszystkie wpisy</a></li>
<li id="menu-item-4379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4379"><a href="http://www.swiatlo.tak.pl/1/index.php/reklama/">Reklama</a></li>
<li id="menu-item-4352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4352"><a href="http://www.swiatlo.tak.pl/1/index.php/kontakt/">Kontakt</a></li>
<li id="menu-item-2710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2710"><a href="http://www.swiatlo.tak.pl/1/index.php/polityka-prywatnosci/">Polityka prywatności</a></li>
<li id="menu-item-4360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4360"><a href="http://oswietleniedomu.pl">Oświetlenie domu</a></li>
</ul></div>	</div><!-- End .col-md-6 -->
			</div>
	</div>
	
				</div><!-- End .row -->
			</div><!-- End #footer-bottom -->
		</footer><!-- End #footer -->
	</div><!-- #page -->
</div><!-- End #wrapper -->
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.swiatlo.tak.pl/1/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.swiatlo.tak.pl/1/wp-content/themes/islemag/js/islemag-wigdet.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.swiatlo.tak.pl/1/wp-content/themes/islemag/js/script.single.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">rozwi\u0144 menu potomne<\/span>","collapse":"<span class=\"screen-reader-text\">zwi\u0144 menu potomne<\/span>"};
var stickyMenu = {"disable_sticky":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.swiatlo.tak.pl/1/wp-content/themes/islemag/js/script.all.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.swiatlo.tak.pl/1/wp-content/themes/islemag/js/owl.carousel.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.swiatlo.tak.pl/1/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.swiatlo.tak.pl/1/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='http://www.swiatlo.tak.pl/1/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>

		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Informacja o ciasteczkach" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Ta strona korzysta z ciasteczek. Możesz to zaakceptować lub wyłączyć obsługę ciasteczek w ustawieniach swojej przeglądarki.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Zamknij</a><a href="http://www.swiatlo.tak.pl/1/index.php/polityka-prywatnosci/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Dowiedz się więcej</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
