<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="pl-PL" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Radosnych i pełnych blasku Świąt Wielkanocnych</title>
<meta name="description" content="Najserdeczniejsze życzenia zdrowych, pogodnych Świąt Wielkanocnych, pełnych wiary, nadziei i miłości. Serdecznych spotkań w gronie rodziny i przyjaciół. Wspaniałych pomysłów i jasnego spojrzenia w przyszłość. [&hellip;]" />

<link rel="pingback" href="http://www.swiatlo.tak.pl/1/xmlrpc.php" />

<link rel="shortcut icon" href="http://www.swiatlo.tak.pl/1/wp-content/themes/arras/images/favicon.ico" />

<meta name="viewport" content="width=1000" />



<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.swiatlo.tak.pl/1/index.php/radosnych-pelnych-blasku-swiat-wielkanocnych/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Radosnych i pełnych blasku Świąt Wielkanocnych - Światło i oświetlenie" />
<meta property="og:description" content="Najserdeczniejsze życzenia zdrowych, pogodnych Świąt Wielkanocnych, pełnych wiary, nadziei i miłości. Serdecznych spotkań w gronie rodziny i przyjaciół. Wspaniałych pomysłów i jasnego spojrzenia w przyszłość. &hellip;" />
<meta property="og:url" content="http://www.swiatlo.tak.pl/1/index.php/radosnych-pelnych-blasku-swiat-wielkanocnych/" />
<meta property="og:site_name" content="Światło i oświetlenie" />
<meta property="article:tag" content="życzenia" />
<meta property="article:section" content="Wiadomości" />
<meta property="article:published_time" content="2017-04-14T12:34:17+00:00" />
<meta property="article:modified_time" content="2017-04-20T17:32:39+00:00" />
<meta property="og:updated_time" content="2017-04-20T17:32:39+00:00" />
<meta property="og:image" content="http://www.swiatlo.tak.pl/1/wp-content/uploads/2017/04/0312_850-2.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="567" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Światło i oświetlenie &raquo; Kanał z wpisami" href="http://www.swiatlo.tak.pl/1/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Światło i oświetlenie &raquo; Kanał z komentarzami" href="http://www.swiatlo.tak.pl/1/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Światło i oświetlenie &raquo; Radosnych i pełnych blasku Świąt Wielkanocnych Kanał z komentarzami" href="http://www.swiatlo.tak.pl/1/index.php/radosnych-pelnych-blasku-swiat-wielkanocnych/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.swiatlo.tak.pl\/1\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.swiatlo.tak.pl/1/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.swiatlo.tak.pl/1/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.swiatlo.tak.pl/1/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-fancybox-css'  href='http://www.swiatlo.tak.pl/1/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.css?ver=1.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='arras-layout-css'  href='http://www.swiatlo.tak.pl/1/wp-content/themes/arras/css/layouts/2c-r-fixed.css?ver=2011-12-12' type='text/css' media='all' />
<link rel='stylesheet' id='arras-css'  href='http://www.swiatlo.tak.pl/1/wp-content/themes/arras/css/styles/green.css?ver=2011-12-12' type='text/css' media='all' />
<link rel='stylesheet' id='arras-user-css'  href='http://www.swiatlo.tak.pl/1/wp-content/themes/arras/user.css?ver=2011-12-12' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.swiatlo.tak.pl/1/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup_domination-css'  href='http://www.swiatlo.tak.pl/1/wp-content/plugins/popup-domination/themes/lightbox2/lightbox.css?ver=4.7.4' type='text/css' media='all' />
<script type="text/javascript">
var popup_domination = {"defaults":{"imie":"Twoje imi\u0119 ...","email":"Tw\u00f3j adres email ..."},"delay":0,"cookie_time":14,"center":"Y","cookie_path":"\/1\/","show_opt":"open","unload_msg":"Would you like to signup to the newsletter before you go?","impression_count":0,"output":"<div class=\"popup-dom-lightbox-wrapper\" id=\"popup_domination_lightbox_wrapper\" style=\"display:none\">\n\t<div class=\"lightbox-main lightbox-color-black\">\n\t\t<a href=\"#\" class=\"lightbox-close\" id=\"popup_domination_lightbox_close\"><span>Close<\/span><\/a>\n\t\t<div class=\"lightbox-clear\"><\/div>\n\t\t<div class=\"lightbox-grey-panel\">\n\t\t\t<p class=\"heading\">Darmowe poradniki<\/p>\n\t\t\t\n\t\t\t<div class=\"bullet-listx\">\n\t\t\t\t<p>\u015awiat\u0142o to energia, kt\u00f3ra wp\u0142ywa na r\u00f3\u017cne aspekty naszego \u017cycia. Zapraszam do zapisania si\u0119 i zapoznania z bezp\u0142atnymi poradnikami. Zacznij wykorzystywa\u0107 \u015bwiat\u0142o i tw\u00f3rz o\u015bwietlenie, w kt\u00f3rym b\u0119dziesz nie tylko dobrze widzia\u0142, ale r\u00f3wnie\u017c dobrze si\u0119 czu\u0142.<\/p>\n\t\t\t\t<ul class=\"bullet-list\">\t\t\t\t\t<li>ebook \"Technika \u015awietlna od podstaw\"<\/li>\t\t\t\t\t<li>ebook \"Jak dobrze o\u015bwietli\u0107 dom lub mieszkanie?\"<\/li>\t\t\t\t\t<li>dost\u0119p do \"Galerii Inspiracji\"<\/li>\t\t\t\t<\/ul>\n\t\t\t\t<div class=\"lightbox-clear\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t\n\t\t<div class=\"lightbox-signup-panel\">\n\t\t\t<p>Aby otrzyma\u0107, wpisz poni\u017cej swoje imi\u0119 oraz podstawowy adres email i kliknij w \"Zapisz mnie\".<\/p>\n            <form method=\"post\" action=\"http:\/\/www.implebot.pl\/post.php\" target=\"_blank\">\n                <div>\n                    <input type=\"hidden\" name=\"uid\" value=\"29635\" \/><input type=\"hidden\" name=\"zrodlo\" value=\"popup\" \/><input type=\"text\" class=\"name\" value=\"Twoje imi\u0119 ...\" name=\"imie\" \/><input type=\"text\" class=\"email\" value=\"Tw\u00f3j adres email ...\" name=\"email\" \/>                    <input type=\"submit\" value=\"Zapisz mnie\" src=\"http:\/\/www.swiatlo.tak.pl\/1\/wp-content\/plugins\/popup-domination\/themes\/lightbox2\/images\/trans.png\" class=\"red-button\" \/>\n\t\t\t\t\t<p class=\"secure\">Szanuj\u0119 Twoj\u0105 prywatno\u015b\u0107. Tw\u00f3j adres email nie b\u0119dzie nikomu udost\u0119pniany. W dowolnym momencie mo\u017cesz si\u0119 wypisa\u0107 zachowuj\u0105c ebooki dla siebie.<\/p>\n                <\/div>\n            <\/form>\n\t\t<\/div>\n\t\t<div class=\"lightbox-clear\"><\/div>\n\t\t\t\t<\/div>\n<\/div>"};
</script><script type='text/javascript' src='http://www.swiatlo.tak.pl/1/wp-content/plugins/swfobj/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.swiatlo.tak.pl/1/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.swiatlo.tak.pl/1/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.swiatlo.tak.pl/1/wp-content/themes/arras/js/superfish/superfish.js?ver=2011-12-01'></script>
<script type='text/javascript' src='http://www.swiatlo.tak.pl/1/wp-content/themes/arras/js/jquery.validate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.swiatlo.tak.pl\/1\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"9223372036854775807","cookiePath":"\/1\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.swiatlo.tak.pl/1/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://www.swiatlo.tak.pl/1/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox-1.3.4.js?ver=1.6.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"fancybox","selector":"lightbox","customEvents":"","activeGalleries":"1","modal":"0","showOverlay":"1","showCloseButton":"1","enableEscapeButton":"1","hideOnOverlayClick":"1","hideOnContentClick":"0","cyclic":"0","showNavArrows":"1","autoScale":"1","scrolling":"yes","centerOnScroll":"1","opacity":"1","overlayOpacity":"70","overlayColor":"#666","titleShow":"1","titlePosition":"outside","transitions":"fade","easings":"swing","speeds":"300","changeSpeed":"300","changeFade":"100","padding":"5","margin":"5","videoWidth":"1080","videoHeight":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.swiatlo.tak.pl/1/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.12'></script>
<script type='text/javascript' src='http://www.swiatlo.tak.pl/1/wp-content/plugins/popup-domination/lightbox.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.swiatlo.tak.pl/1/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.swiatlo.tak.pl/1/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.swiatlo.tak.pl/1/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://wp.me/p1hgTH-Mn' />
<link rel="alternate" type="application/json+oembed" href="http://www.swiatlo.tak.pl/1/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.swiatlo.tak.pl%2F1%2Findex.php%2Fradosnych-pelnych-blasku-swiat-wielkanocnych%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.swiatlo.tak.pl/1/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.swiatlo.tak.pl%2F1%2Findex.php%2Fradosnych-pelnych-blasku-swiat-wielkanocnych%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- Generated by Arras WP Theme -->
<style type="text/css">
	.posts-default .entry  { width: 205px; }
	.posts-default img, .posts-default .entry-thumbnails-link { width: 195px; height: 110px; }
	.posts-default .entry-meta { width: 195px; }
	.posts-default .entry-thumbnails { width: 205px; height: 120px; }
			.posts-quick .entry-thumbnails img { width: 115px; height: 115px; }
		.posts-quick .entry-meta { width: 115px; }
			.featured { height: 260px; }
	.featured-article { width: 640px; height: 250px; }
	.featured-article img { width: 640px; height: 250px; }
	#controls { width: 610px; top: 110px; }
	#controls .next { left: 610px; }
	.featured-entry { height: 84px; top: -84px; }
	.featured-slideshow-inner { height: 250px }
		.featured-stories-summary  { margin-left: 51px; }
	.single .post .entry-photo img, .single-post .entry-photo img  { width: 620px; height: 250px; }
		.footer-sidebar  { width: 920px; }
	</style>
	<meta property="og:title" content="Radosnych i pełnych blasku Świąt Wielkanocnych" />
	<meta property="og:description" content="Najserdeczniejsze życzenia zdrowych, pogodnych Świąt Wielkanocnych, pełnych wiary, nadziei i miłości. Serdecznych spotkań w gronie rodziny i przyjaciół. Wspaniałych pomysłów i jasnego spojrzenia w przyszłość. [&hellip;]" />
	<meta property="og:image" content="http://www.swiatlo.tak.pl/1/wp-content/uploads/2017/04/0312_850-2-185x185.jpg" />
		<script type="text/javascript">
	jQuery(document).ready( function($) {
		$('.sf-menu').superfish({autoArrows: true, speed: 'fast', dropShadows: 'true'});
					$( '#commentform' ).validate();
					} );
	</script>
	<a href="http://www.swiatlo.tak.pl/opcjebinarne"></a>
<a href="http://www.swiatlo.tak.pl/opcjebinarne/sitemap.xml"></a>
</head>

<body class="post-template-default single single-post postid-2999 single-format-standard layout-2c-r-fixed no-js style-green">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2409531-1', 'tak.pl');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
//<![CDATA[
(function(){
var c = document.body.className;
c = c.replace(/no-js/, 'js');
document.body.className = c;
})();
//]]>
</script>

<div id="top-menu" class="clearfix">
	</div><!-- #top-menu -->
<div id="header">
	<div id="branding" class="clearfix">
	<div class="logo">
				<span class="blog-name"><a href="http://www.swiatlo.tak.pl/1">Światło i oświetlenie</a></span>
		<span class="blog-description">&quot;Niechaj się stanie światłość!&quot; (Rdz 1,3 BT)</span>
			</div>
	<div id="searchbar"><form method="get" class="searchform clearfix" action="http://www.swiatlo.tak.pl/1/">
	<input type="text" value="Search this site" name="s" class="s" onfocus="if ( this.value == 'Search this site' ) this.value = ''" onblur="if ( this.value == '' ) this.value = 'Search this site'" />
	<input type="submit" class="searchsubmit" value="Szukaj" title="Szukaj Światło i oświetlenie" />
</form></div>
	</div><!-- #branding -->
</div><!-- #header -->

<div id="nav">
	<div id="nav-content" class="clearfix">
	<div class="menu-menu-poziome-container"><ul id="menu-menu-poziome" class="sf-menu menu clearfix"><li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-511"><a href="http://www.swiatlo.tak.pl/1/index.php/category/wiadomosci/">Wiadomości</a></li>
<li id="menu-item-513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513"><a href="http://www.swiatlo.tak.pl/1/index.php/category/swiatlo/">Światło</a></li>
<li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-512"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/">Oświetlenie</a></li>
<li id="menu-item-514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-514"><a href="http://www.swiatlo.tak.pl/1/index.php/category/wiedza/">Wiedza</a>
<ul class="sub-menu">
	<li id="menu-item-1859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1859"><a href="http://www.swiatlo.tak.pl/1/index.php/technika-swietlna-spis-tresci/">Technika Świetlna</a></li>
	<li id="menu-item-1860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1860"><a href="http://www.swiatlo.tak.pl/1/index.php/slownik-oswietleniowy/">Słownik</a></li>
	<li id="menu-item-1858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1858"><a href="http://www.swiatlo.tak.pl/1/index.php/category/wiedza/">Wszystkie</a></li>
</ul>
</li>
<li id="menu-item-1862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1862"><a href="http://www.swiatlo.tak.pl/artykuly/index.php">Artykuły</a></li>
<li id="menu-item-510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-510"><a href="http://www.swiatlo.tak.pl/1/index.php/category/literatura/">Literatura</a>
<ul class="sub-menu">
	<li id="menu-item-2719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2719"><a href="http://www.swiatlo.tak.pl/1/index.php/category/literatura/ebook/">Ebooki</a></li>
	<li id="menu-item-2720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2720"><a href="http://www.swiatlo.tak.pl/1/index.php/category/literatura/ksiazki/">Książki</a></li>
	<li id="menu-item-2721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2721"><a href="http://www.swiatlo.tak.pl/1/index.php/category/literatura/magazyny/">Magazyny</a></li>
	<li id="menu-item-2722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2722"><a href="http://www.swiatlo.tak.pl/1/index.php/category/literatura/normy/">Normy</a></li>
</ul>
</li>
<li id="menu-item-516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-516"><a href="http://www.swiatlo.tak.pl/1/index.php/category/na-luzie/">Na luzie</a>
<ul class="sub-menu">
	<li id="menu-item-2715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2715"><a href="http://www.swiatlo.tak.pl/1/index.php/category/na-luzie/zludzenia-optyczne/">Złudzenia optyczne</a></li>
	<li id="menu-item-2712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2712"><a href="http://www.swiatlo.tak.pl/1/index.php/category/na-luzie/humor/">Humor</a></li>
	<li id="menu-item-2714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2714"><a href="http://www.swiatlo.tak.pl/1/index.php/category/na-luzie/rebusy/">Rebusy</a></li>
	<li id="menu-item-2713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2713"><a href="http://www.swiatlo.tak.pl/1/index.php/category/na-luzie/inne/">Inne</a></li>
</ul>
</li>
<li id="menu-item-515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-515"><a href="http://www.swiatlo.tak.pl/1/index.php/kontakt/">Kontakt</a></li>
</ul></div>	<ul class="quick-nav clearfix">
		<li><a id="rss" title="Światło i oświetlenie RSS Feed" href="http://www.swiatlo.tak.pl/1/index.php/feed/">RSS Feed</a></li>
		
						
							<li><a id="facebook" title="Światło i oświetlenie Facebook" href="http://facebook.com/przemyslaw.oziemblewski" target="_blank">Facebook</a></li>
				
			</ul>
	</div><!-- #nav-content -->
</div><!-- #nav -->

<!-- reklama google -->
<div style="text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- swiatlo - 1 - gora -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-6930607494528577"
     data-ad-slot="7521024745"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<!-- reklama google - end -->

<div id="wrapper">
	  
	<div id="main" class="clearfix">
    <div id="container" class="clearfix">
<div id="content" class="section">

		<div id="post-2999" class="clearfix single-post post-2999 post type-post status-publish format-standard has-post-thumbnail hentry category-wiadomosci tag-zyczenia">

        <h1 class="entry-title"><a href="http://www.swiatlo.tak.pl/1/index.php/radosnych-pelnych-blasku-swiat-wielkanocnych/" rel="bookmark">Radosnych i pełnych blasku Świąt Wielkanocnych</a></h1><div class="entry-info"><span class="entry-cat"><strong>Opublikowany w: </strong><a href="http://www.swiatlo.tak.pl/1/index.php/category/wiadomosci/">Wiadomości</a></span></div>        
        <div class="entry-content clearfix">
		<p><a href="http://www.swiatlo.tak.pl/1/wp-content/uploads/2017/04/0312_850-2.jpg" data-rel="lightbox-gallery-KLyf" title=""><img src="http://www.swiatlo.tak.pl/1/wp-content/uploads/2017/04/0312_850-2-608x406.jpg" alt="" width="608" height="406" class="alignnone size-medium wp-image-3000" srcset="http://www.swiatlo.tak.pl/1/wp-content/uploads/2017/04/0312_850-2-608x406.jpg 608w, http://www.swiatlo.tak.pl/1/wp-content/uploads/2017/04/0312_850-2-768x512.jpg 768w, http://www.swiatlo.tak.pl/1/wp-content/uploads/2017/04/0312_850-2.jpg 850w" sizes="(max-width: 608px) 100vw, 608px" /></a></p>
<p><em>Najserdeczniejsze życzenia zdrowych,<br />
pogodnych Świąt Wielkanocnych,<br />
pełnych wiary, nadziei i miłości.<br />
Serdecznych spotkań w gronie rodziny i przyjaciół.<br />
Wspaniałych pomysłów i jasnego spojrzenia w przyszłość.<br />
Wesołego Alleluja!</p>
<p>życzy<br />
Przemysław Oziemblewski</em></p>
<div class='yarpp-related'>
<div class="tags"><p>Być może zainteresuje Ciebie również:</p><ul>
<li><a href="http://www.swiatlo.tak.pl/1/index.php/radosnych-swiat-bozego-narodzenia-2/" rel="bookmark" title="Radosnych Świąt Bożego Narodzenia">Radosnych Świąt Bożego Narodzenia </a><br>Radosnych i rodzinnych Świąt Bożego Narodzenia, a nadchodzącym 2017 roku wielu świetlanych pomysłów i energii do ich realizacji życzy Przemysław...</li>
<li><a href="http://www.swiatlo.tak.pl/1/index.php/spokojnych-swiat-wielkanocnych/" rel="bookmark" title="Spokojnych Świąt Wielkanocnych">Spokojnych Świąt Wielkanocnych </a><br>Niech te Święta Wielkanocne przepełnione będą pokojem, miłością i odpoczynkiem w gronie najbliższych. Życzę ci, aby radosny dzień Zmartwychwstania Pańskiego...</li>
<li><a href="http://www.swiatlo.tak.pl/1/index.php/radosnych-swiat-bozego-narodzenia/" rel="bookmark" title="Radosnych Świąt Bożego Narodzenia">Radosnych Świąt Bożego Narodzenia </a><br>Z okazji Świąt Bożego Narodzenia życzę ci: Miłości – by rozkwitała, Radości – by rozweselała, Dobroci – by obrodziła, Nadziei...</li>
<li><a href="http://www.swiatlo.tak.pl/1/index.php/nowy-swiat-fotonow/" rel="bookmark" title="Nowy Świat FOTONÓW">Nowy Świat FOTONÓW </a><br>Serdecznie zapraszam do zapoznania się z nowa formą emagazynu &#8222;Świat FOTONÓW&#8221;. W nowej postaci jest on dostępny jako tablica serwisu...</li>
<li><a href="http://www.swiatlo.tak.pl/1/index.php/zyczenia/" rel="bookmark" title="Życzenia">Życzenia </a><br>Wszystkiego najlepszego, zdrowych i radosnych Świąt Bożego Narodzenia oraz pomyślnego w Nowym Roku 2014. życzy Przemysław Oziemblewski redaktor serwisu &#8222;Światło...</li>
</ul></div>
</div>
  

<!-- reklama google -->
<div style="text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- światło - 1 - wpis -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6930607494528577"
     data-ad-slot="7156192349"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<!-- reklama google - end -->

        		</div>
		<div class="tags"><strong>Tagi:</strong> <a href="http://www.swiatlo.tak.pl/1/index.php/tag/zyczenia/" rel="tag">życzenia</a> </div>
            </div>
    
		<a name="comments"></a>
    				<h4 class="module-title">Brak komentarzy</h4>
		<p class="nocomments">Brak komentarzy. Bądź pierwszy zamieszczając komentarz na temat tego wpisu!</p>
		

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dodaj komentarz <small><a rel="nofollow" id="cancel-comment-reply-link" href="/1/index.php/radosnych-pelnych-blasku-swiat-wielkanocnych/#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3>			<form action="http://www.swiatlo.tak.pl/1/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Twój adres email nie zostanie opublikowany.</span> Pola, których wypełnienie jest wymagane, są oznaczone symbolem <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentarz</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="required"></textarea></p><p class="comment-form-author"><label for="author">Podpis</label> <span class="required">*</span><input id="author" class="required" name="author" type="text" value="" size="30" aria-required="true" /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" class="required email" name="email" type="text" value="" size="30" aria-required="true" /></p>
<p class="comment-form-url"><label for="url">Witryna internetowa</label><input id="url" class="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Opublikuj komentarz" /> <input type='hidden' name='comment_post_ID' value='2999' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="668d4cdcfc" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Powiadom mnie o kolejnych komentarzach przez email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Powiadom mnie o nowych wpisach przez email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="68"/></p>			</form>
			</div><!-- #respond -->
		
	    

</div><!-- #content -->

</div><!-- #container -->


<div id="primary" class="aside main-aside sidebar">
  
	<ul class="xoxo">
		<li id="text-5" class="widgetcontainer clearfix"><h5 class="widgettitle">Nowa odsłona newslettera &#8222;Świat FOTONÓW&#8221;</h5>			<div class="textwidget"><center><a data-pin-do="embedBoard" href="http://pl.pinterest.com/oswietlenie/%C5%9Bwiat-foton%C3%B3w/"data-pin-scale-width="80" data-pin-scale-height="200" data-pin-board-width="290">Obserwuj tablicę Świat FOTONÓW należącą do użytkownika Światło i oświetlenie.</a><!-- Please call pinit.js only once per page --><script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script></center></div>
		</li><li id="text-6" class="widgetcontainer clearfix"><h5 class="widgettitle">Zapisz się na darmowy &#8222;Świat FOTONÓW&#8221;</h5>			<div class="textwidget"><strong>Dołącz do grona ponad 10 tyś. czytelników. </strong>Dzięki temu będziesz na bieżąco (średnio raz w miesiącu) informowany o nowościach branży oświetleniowej oraz serwisu "Światło i oświetlenie". Ale to nie wszystko. <strong>Zapisując się na biuletyn otrzymasz ponadto dwa darmowe ebooki</strong>: "Technika Świetlna od podstaw" oraz "Jak dobrze oświetlić dom lub mieszkanie?". Oprócz nich otrzymasz jeszcze dostęp do "Galerii Inspiracji".

Wpisz poniżej swoje imię oraz podstawowy adres email i kliknij "Zapisz mnie".<br><br>
<script language="javascript"> function SprawdzFormularz(f) { if (f.email.value=='') { alert('Nie podałeś/aś adresu e-mail.'); return false; } if ( ((f.email.value.indexOf('@',1))==-1)||(f.email.value.indexOf('.',1))==-1 ) { alert('Podałeś/aś błędny adres e-mail'); return false; } if (f.imie.value=='') { alert('Nie podałeś/aś swojego imienia'); return false; } else { return true; } } </script> <form target="_blank" action="http://www.implebot.pl/post.php" name="impleBOT.pl" method="post" onsubmit="return SprawdzFormularz(this)"> <div style="clear:both; padding-top:5px; padding-left: 0px"><label style="width:60px; display:block; float:left; margin-right:15px;" for="imie">Imię:</label> <input style="width:200px; display:block; float:left;" name="imie" type="text"></div> <div style="clear:both; padding-top:5px; padding-left: 0px"><label style="width:60px; display:block; float:left; margin-right:15px;" for="email">E-mail:</label> <input style="width:200px; display:block; float:left;" name="email" type="text"></div>  <input name="uid" type="hidden" value="29635"> <input name="zrodlo" type="hidden" value="swiatlo-1-panel-boczny"><br><br><input style="clear:both; display:block; width:154px; margin-top:25px;" type="submit" value="Zapisz mnie"> </form>
</br>
Szanuję Twoją prywatność. W dowolnej chwili możesz zrezygnować z subskrypcji, zatrzymując ebooki dla siebie.
</div>
		</li>	</ul>		
</div><!-- #primary -->
<div id="secondary" class="aside main-aside sidebar">
    <ul class="xoxo">
        <!-- Widgetized sidebar, if you have the plugin installed.  -->
        <li id="text-4" class="widgetcontainer clearfix"><h5 class="widgettitle">Reklama</h5>			<div class="textwidget"><p style="text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- światło - 1 - 250x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-6930607494528577"
     data-ad-slot="1498895042"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p></div>
		</li><li id="categories-3" class="widgetcontainer clearfix"><h5 class="widgettitle">Kategorie</h5>		<ul>
	<li class="cat-item cat-item-297"><a href="http://www.swiatlo.tak.pl/1/index.php/category/gratisy/" >Gratisy</a> (3)
</li>
	<li class="cat-item cat-item-144"><a href="http://www.swiatlo.tak.pl/1/index.php/category/katalog-stron/" >Katalog stron</a> (1)
</li>
	<li class="cat-item cat-item-99"><a href="http://www.swiatlo.tak.pl/1/index.php/category/literatura/" >Literatura</a> (9)
<ul class='children'>
	<li class="cat-item cat-item-98"><a href="http://www.swiatlo.tak.pl/1/index.php/category/literatura/ebook/" >Ebooki</a> (4)
</li>
	<li class="cat-item cat-item-114"><a href="http://www.swiatlo.tak.pl/1/index.php/category/literatura/ksiazki/" >Książki</a> (3)
</li>
	<li class="cat-item cat-item-115"><a href="http://www.swiatlo.tak.pl/1/index.php/category/literatura/normy/" >Normy</a> (2)
</li>
</ul>
</li>
	<li class="cat-item cat-item-100"><a href="http://www.swiatlo.tak.pl/1/index.php/category/na-luzie/" >Na luzie</a> (16)
<ul class='children'>
	<li class="cat-item cat-item-121"><a href="http://www.swiatlo.tak.pl/1/index.php/category/na-luzie/humor/" >Humor</a> (5)
</li>
	<li class="cat-item cat-item-127"><a href="http://www.swiatlo.tak.pl/1/index.php/category/na-luzie/inne/" >Inne</a> (1)
</li>
	<li class="cat-item cat-item-419"><a href="http://www.swiatlo.tak.pl/1/index.php/category/na-luzie/rebusy/" >Rebusy</a> (6)
</li>
	<li class="cat-item cat-item-123"><a href="http://www.swiatlo.tak.pl/1/index.php/category/na-luzie/zludzenia-optyczne/" >Złudzenia optyczne</a> (3)
</li>
</ul>
</li>
	<li class="cat-item cat-item-112"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/" >Oświetlenie</a> (44)
<ul class='children'>
	<li class="cat-item cat-item-153"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/galeria-inspiracji/" >Galeria inspiracji</a> (6)
</li>
	<li class="cat-item cat-item-133"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-dekoracyjne/" >Oświetlenie dekoracyjne</a> (1)
</li>
	<li class="cat-item cat-item-104"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-led/" >Oświetlenie diodowe LED</a> (2)
</li>
	<li class="cat-item cat-item-14"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-domu/" >Oświetlenie mieszkania, domu i ogrodu</a> (18)
	<ul class='children'>
	<li class="cat-item cat-item-22"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-domu/kuchnia/" >Kuchnia</a> (2)
</li>
	<li class="cat-item cat-item-92"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-domu/lazienka-oswietlenie-domu/" >Łazienka</a> (3)
</li>
	<li class="cat-item cat-item-93"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-domu/pokoj-dzienny/" >Pokój dzienny</a> (3)
</li>
	<li class="cat-item cat-item-18"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-domu/sypialnia/" >Sypialnia</a> (4)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-339"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-obiektow-sportowych/" >Oświetlenie obiektów sportowych</a> (4)
</li>
	<li class="cat-item cat-item-136"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-sklepu/" >Oświetlenie sklepów, stoisk i obiektów handlowych</a> (5)
</li>
	<li class="cat-item cat-item-135"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-uliczne-drogowe/" >Oświetlenie uliczne, oświetlenie drogowe</a> (2)
</li>
	<li class="cat-item cat-item-97"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-w-szkole/" >Oświetlenie w szkole</a> (2)
</li>
	<li class="cat-item cat-item-134"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-zewnetrzne-iluminacje/" >Oświetlenie zewnętrzne, iluminacje</a> (4)
</li>
	<li class="cat-item cat-item-103"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/pozostale-tematy/" >Pozostałe tematy</a> (2)
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.swiatlo.tak.pl/1/index.php/category/rozne/" >Różne</a> (15)
</li>
	<li class="cat-item cat-item-423"><a href="http://www.swiatlo.tak.pl/1/index.php/category/artykul-sponsorowany/" >Sponsorowane</a> (14)
</li>
	<li class="cat-item cat-item-360"><a href="http://www.swiatlo.tak.pl/1/index.php/category/sterowanie-oswietleniem/" >Sterowanie oświetleniem</a> (4)
</li>
	<li class="cat-item cat-item-111"><a href="http://www.swiatlo.tak.pl/1/index.php/category/swiatlo/" >Światło</a> (17)
<ul class='children'>
	<li class="cat-item cat-item-139"><a href="http://www.swiatlo.tak.pl/1/index.php/category/swiatlo/historia-oswietlenia/" >Historia oświetlenia</a> (2)
</li>
	<li class="cat-item cat-item-142"><a href="http://www.swiatlo.tak.pl/1/index.php/category/swiatlo/wplyw-swiatla-na-czlowieka/" >Wpływ światła na człowieka</a> (5)
</li>
	<li class="cat-item cat-item-20"><a href="http://www.swiatlo.tak.pl/1/index.php/category/swiatlo/zrodla-swiatla/" >Źródła światła</a> (11)
</li>
</ul>
</li>
	<li class="cat-item cat-item-107"><a href="http://www.swiatlo.tak.pl/1/index.php/category/wiadomosci/" >Wiadomości</a> (45)
</li>
	<li class="cat-item cat-item-108"><a href="http://www.swiatlo.tak.pl/1/index.php/category/wiedza/" >Wiedza</a> (59)
<ul class='children'>
	<li class="cat-item cat-item-119"><a href="http://www.swiatlo.tak.pl/1/index.php/category/wiedza/pomiary-wiedza/" >Pomiary</a> (1)
</li>
	<li class="cat-item cat-item-12"><a href="http://www.swiatlo.tak.pl/1/index.php/category/wiedza/projektowanie-oswietlenia/" >Projektowanie oświetlenia</a> (3)
</li>
	<li class="cat-item cat-item-16"><a href="http://www.swiatlo.tak.pl/1/index.php/category/wiedza/pytania-i-odpowiedzi/" >Pytania i odpowiedzi</a> (4)
</li>
	<li class="cat-item cat-item-117"><a href="http://www.swiatlo.tak.pl/1/index.php/category/wiedza/slownik/" >Słownik</a> (23)
</li>
	<li class="cat-item cat-item-3"><a href="http://www.swiatlo.tak.pl/1/index.php/category/wiedza/technika-swietlna/" >Technika Świetlna</a> (27)
</li>
</ul>
</li>
	<li class="cat-item cat-item-315"><a href="http://www.swiatlo.tak.pl/1/index.php/category/wyrozniony/" >Wyróżnione</a> (4)
</li>
		</ul>
</li><li id="nav_menu-4" class="widgetcontainer clearfix"><div class="menu-polityka-prywatnosci-container"><ul id="menu-polityka-prywatnosci" class="menu"><li id="menu-item-2710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2710"><a href="http://www.swiatlo.tak.pl/1/index.php/polityka-prywatnosci/">Polityka prywatności</a></li>
</ul></div></li><li id="text-7" class="widgetcontainer clearfix"><h5 class="widgettitle">Zobacz również</h5>			<div class="textwidget"><a href="http://oswietleniedomu.pl/" target="_blank"><strong>Oświetlenie domu</strong></a> - nowy serwis internetowy z&nbsp;poradami w&nbsp;temacie oświetlenie domu i ogrodu.</div>
		</li>    </ul>
	  
</div><!-- #secondary -->
	</div><!-- #main -->
	
	    
    <div id="footer">
		<div class="footer-sidebar-container clearfix">
							<ul id="footer-sidebar-1" class="footer-sidebar clearfix xoxo">
					<li id="tag_cloud-3" class="widgetcontainer clearfix"><h5 class="widgettitle">Tagi</h5><div class="widget-tag-cloud tags"><a href='http://www.swiatlo.tak.pl/1/index.php/tag/czopki/' class='tag-link-198 tag-link-position-1' title='3 tematy' style='font-size: 8pt;'>czopki</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/dom/' class='tag-link-363 tag-link-position-2' title='5 tematów' style='font-size: 10.863636363636pt;'>dom</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/film/' class='tag-link-37 tag-link-position-3' title='4 tematy' style='font-size: 9.5909090909091pt;'>film</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/galeria/' class='tag-link-38 tag-link-position-4' title='8 tematów' style='font-size: 13.568181818182pt;'>galeria</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/home-decor/' class='tag-link-40 tag-link-position-5' title='5 tematów' style='font-size: 10.863636363636pt;'>HOME DECOR</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/humor-2/' class='tag-link-238 tag-link-position-6' title='5 tematów' style='font-size: 10.863636363636pt;'>humor</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/iluminacja/' class='tag-link-259 tag-link-position-7' title='3 tematy' style='font-size: 8pt;'>iluminacja</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/inspiracje/' class='tag-link-11 tag-link-position-8' title='8 tematów' style='font-size: 13.568181818182pt;'>Inspiracje</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/konferencja/' class='tag-link-319 tag-link-position-9' title='3 tematy' style='font-size: 8pt;'>konferencja</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/kat-rozwarcia-wiazki/' class='tag-link-221 tag-link-position-10' title='3 tematy' style='font-size: 8pt;'>kąt rozwarcia wiązki</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/lampa/' class='tag-link-43 tag-link-position-11' title='3 tematy' style='font-size: 8pt;'>lampa</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/led/' class='tag-link-47 tag-link-position-12' title='17 tematów' style='font-size: 18.5pt;'>LED</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/luksomierz/' class='tag-link-48 tag-link-position-13' title='3 tematy' style='font-size: 8pt;'>luksomierz</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/luminancja/' class='tag-link-212 tag-link-position-14' title='5 tematów' style='font-size: 10.863636363636pt;'>luminancja</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/natezenie-oswietlenia/' class='tag-link-51 tag-link-position-15' title='8 tematów' style='font-size: 13.568181818182pt;'>natężenie oświetlenia</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/oko/' class='tag-link-183 tag-link-position-16' title='6 tematów' style='font-size: 11.977272727273pt;'>oko</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/opinia/' class='tag-link-54 tag-link-position-17' title='4 tematy' style='font-size: 9.5909090909091pt;'>opinia</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/opinie/' class='tag-link-13 tag-link-position-18' title='4 tematy' style='font-size: 9.5909090909091pt;'>Opinie</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/oprawy-oswietleniowe/' class='tag-link-229 tag-link-position-19' title='3 tematy' style='font-size: 8pt;'>oprawy oświetleniowe</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/oswietlenie-2/' class='tag-link-326 tag-link-position-20' title='14 tematów' style='font-size: 17.227272727273pt;'>oświetlenie</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/oswietlenie-sportowe/' class='tag-link-58 tag-link-position-21' title='3 tematy' style='font-size: 8pt;'>oświetlenie sportowe</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/pomiary/' class='tag-link-63 tag-link-position-22' title='3 tematy' style='font-size: 8pt;'>pomiary</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/preciki/' class='tag-link-197 tag-link-position-23' title='3 tematy' style='font-size: 8pt;'>pręciki</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/ra/' class='tag-link-161 tag-link-position-24' title='3 tematy' style='font-size: 8pt;'>Ra</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/rebus-2/' class='tag-link-164 tag-link-position-25' title='5 tematów' style='font-size: 10.863636363636pt;'>rebus</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/sterowanie/' class='tag-link-361 tag-link-position-26' title='4 tematy' style='font-size: 9.5909090909091pt;'>sterowanie</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/strumien-swietlny/' class='tag-link-210 tag-link-position-27' title='4 tematy' style='font-size: 9.5909090909091pt;'>strumień świetlny</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/targi/' class='tag-link-80 tag-link-position-28' title='3 tematy' style='font-size: 8pt;'>targi</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/technika-swietlna/' class='tag-link-416 tag-link-position-29' title='29 tematów' style='font-size: 22pt;'>Technika Świetlna</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/temperatura-barwowa/' class='tag-link-214 tag-link-position-30' title='3 tematy' style='font-size: 8pt;'>temperatura barwowa</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/video/' class='tag-link-19 tag-link-position-31' title='3 tematy' style='font-size: 8pt;'>Video</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/wiadomosci-2/' class='tag-link-169 tag-link-position-32' title='4 tematy' style='font-size: 9.5909090909091pt;'>wiadomości</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/wideo/' class='tag-link-83 tag-link-position-33' title='3 tematy' style='font-size: 8pt;'>wideo</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/wiesci/' class='tag-link-175 tag-link-position-34' title='3 tematy' style='font-size: 8pt;'>wieści</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/wzor/' class='tag-link-218 tag-link-position-35' title='4 tematy' style='font-size: 9.5909090909091pt;'>wzór</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/youtube/' class='tag-link-85 tag-link-position-36' title='4 tematy' style='font-size: 9.5909090909091pt;'>YouTube</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/zagadka/' class='tag-link-165 tag-link-position-37' title='6 tematów' style='font-size: 11.977272727273pt;'>zagadka</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/zdjecia/' class='tag-link-88 tag-link-position-38' title='10 tematów' style='font-size: 15pt;'>zdjęcia</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/lazienka/' class='tag-link-91 tag-link-position-39' title='3 tematy' style='font-size: 8pt;'>łazienka</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/swiatlo-2/' class='tag-link-170 tag-link-position-40' title='13 tematów' style='font-size: 16.75pt;'>światło</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/swiatlosc/' class='tag-link-211 tag-link-position-41' title='4 tematy' style='font-size: 9.5909090909091pt;'>światłość</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/swietlowka/' class='tag-link-76 tag-link-position-42' title='6 tematów' style='font-size: 11.977272727273pt;'>świetlówka</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/zrodla-swiatla-2/' class='tag-link-312 tag-link-position-43' title='3 tematy' style='font-size: 8pt;'>źródła światła</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/zarnik/' class='tag-link-86 tag-link-position-44' title='3 tematy' style='font-size: 8pt;'>żarnik</a>
<a href='http://www.swiatlo.tak.pl/1/index.php/tag/zarowka/' class='tag-link-87 tag-link-position-45' title='4 tematy' style='font-size: 9.5909090909091pt;'>żarówka</a></div>
</li><li id="text-3" class="widgetcontainer clearfix"><h5 class="widgettitle">Uwaga:</h5>			<div class="textwidget">Trwa przenoszenie materiałów z adresu <a href="http://www.swiatlo.tak.pl">www.swiatlo.tak.pl</a> do nowego mechanizmu CMS pod adres <a href="http://www.swiatlo.tak.pl/1/">www.swiatlo.tak.pl/1/</a>. Dlatego przez pewien czas niektóre strony mogą być niepełne, odnośniki mogą nie działać lub linkować do stron w odmiennym układzie. Za utrudnienia przepraszam.</div>
		</li>				</ul>
					</div>
		
		<div class="footer-message">
		<p class="floatright"><a class="arras" href="http://www.arrastheme.com/"><strong>O Motywie Arras</strong></a></p>
		<p>Copyright © Światło i oświetlenie. All Rights Reserved.</p>               	<style type='text/css'>#a32dee0e65d, #a32dee0e65d *,#a32dee0e65d A {text-decoration:none; font-size:0.9em; color: #ddd;}</style><span id='a32dee0e65d'><!--2220561122178--></span>		</div><!-- .footer-message -->
    </div>
</div><!-- #wrapper -->
	<div style="display:none">
	</div>
	<script type="text/javascript">
	jQuery(document).ready( function($) {
			} );
	</script>
	<script type="text/javascript">
var popup_domination = {"defaults":{"imie":"Twoje imi\u0119 ...","email":"Tw\u00f3j adres email ..."},"delay":0,"cookie_time":14,"center":"Y","cookie_path":"\/1\/","show_opt":"open","unload_msg":"Would you like to signup to the newsletter before you go?","impression_count":0,"output":"<div class=\"popup-dom-lightbox-wrapper\" id=\"popup_domination_lightbox_wrapper\" style=\"display:none\">\n\t<div class=\"lightbox-main lightbox-color-black\">\n\t\t<a href=\"#\" class=\"lightbox-close\" id=\"popup_domination_lightbox_close\"><span>Close<\/span><\/a>\n\t\t<div class=\"lightbox-clear\"><\/div>\n\t\t<div class=\"lightbox-grey-panel\">\n\t\t\t<p class=\"heading\">Darmowe poradniki<\/p>\n\t\t\t\n\t\t\t<div class=\"bullet-listx\">\n\t\t\t\t<p>\u015awiat\u0142o to energia, kt\u00f3ra wp\u0142ywa na r\u00f3\u017cne aspekty naszego \u017cycia. Zapraszam do zapisania si\u0119 i zapoznania z bezp\u0142atnymi poradnikami. Zacznij wykorzystywa\u0107 \u015bwiat\u0142o i tw\u00f3rz o\u015bwietlenie, w kt\u00f3rym b\u0119dziesz nie tylko dobrze widzia\u0142, ale r\u00f3wnie\u017c dobrze si\u0119 czu\u0142.<\/p>\n\t\t\t\t<ul class=\"bullet-list\">\t\t\t\t\t<li>ebook \"Technika \u015awietlna od podstaw\"<\/li>\t\t\t\t\t<li>ebook \"Jak dobrze o\u015bwietli\u0107 dom lub mieszkanie?\"<\/li>\t\t\t\t\t<li>dost\u0119p do \"Galerii Inspiracji\"<\/li>\t\t\t\t<\/ul>\n\t\t\t\t<div class=\"lightbox-clear\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t\n\t\t<div class=\"lightbox-signup-panel\">\n\t\t\t<p>Aby otrzyma\u0107, wpisz poni\u017cej swoje imi\u0119 oraz podstawowy adres email i kliknij w \"Zapisz mnie\".<\/p>\n            <form method=\"post\" action=\"http:\/\/www.implebot.pl\/post.php\" target=\"_blank\">\n                <div>\n                    <input type=\"hidden\" name=\"uid\" value=\"29635\" \/><input type=\"hidden\" name=\"zrodlo\" value=\"popup\" \/><input type=\"text\" class=\"name\" value=\"Twoje imi\u0119 ...\" name=\"imie\" \/><input type=\"text\" class=\"email\" value=\"Tw\u00f3j adres email ...\" name=\"email\" \/>                    <input type=\"submit\" value=\"Zapisz mnie\" src=\"http:\/\/www.swiatlo.tak.pl\/1\/wp-content\/plugins\/popup-domination\/themes\/lightbox2\/images\/trans.png\" class=\"red-button\" \/>\n\t\t\t\t\t<p class=\"secure\">Szanuj\u0119 Twoj\u0105 prywatno\u015b\u0107. Tw\u00f3j adres email nie b\u0119dzie nikomu udost\u0119pniany. W dowolnym momencie mo\u017cesz si\u0119 wypisa\u0107 zachowuj\u0105c ebooki dla siebie.<\/p>\n                <\/div>\n            <\/form>\n\t\t<\/div>\n\t\t<div class=\"lightbox-clear\"><\/div>\n\t\t\t\t<\/div>\n<\/div>"};
</script><script type='text/javascript' src='http://www.swiatlo.tak.pl/1/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.swiatlo.tak.pl/1/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.swiatlo.tak.pl/1/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.swiatlo.tak.pl/1/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.swiatlo.tak.pl/1/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'18892869',post:'2999',tz:'2',srv:'www.swiatlo.tak.pl'} ]);
	_stq.push([ 'clickTrackerInit', '18892869', '2999' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Ta strona korzysta z ciasteczek. Możesz to zaakceptować lub wyłączyć obsługę ciasteczek w ustawieniach swojej przeglądarki.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Zamknij</a><a href="http://www.swiatlo.tak.pl/1/index.php/polityka-prywatnosci/" target="_blank" id="cn-more-info" class="button wp-default">Dowiedz się więcej</a>
				</div>
			</div></body>
</html>
   