<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="pl-PL" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Uczta dla zmysłów, czyli Królewski Ogród Światła otwarty</title>
<meta name="description" content="Kunsztowne bindaże, kolorowe świetlne rabaty, fontanna z&nbsp;mitycznymi hippokampami – ogrody Muzeum Pałacu Króla Jana III w&nbsp;Wilanowie znów rozbłysły. Królewski Ogród Światła [&hellip;]" />

<link rel="pingback" href="http://www.swiatlo.tak.pl/1/xmlrpc.php" />

<link rel="shortcut icon" href="http://www.swiatlo.tak.pl/1/wp-content/themes/arras/images/favicon.ico" />

<meta name="viewport" content="width=1000" />



<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Królewski Ogród Światła - jedyna taka w Polsce plenerowa świetlno-muzyczna wystawa historyczna zachwyca po zmroku feerią barw i bogactwem świateł."/>
<link rel="canonical" href="http://www.swiatlo.tak.pl/1/index.php/uczta-dla-zmyslow-czyli-krolewski-ogrod-swiatla-otwarty/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Uczta dla zmysłów, czyli Królewski Ogród Światła otwarty" />
<meta property="og:description" content="Królewski Ogród Światła - jedyna taka w Polsce plenerowa świetlno-muzyczna wystawa historyczna zachwyca po zmroku feerią barw i bogactwem świateł." />
<meta property="og:url" content="http://www.swiatlo.tak.pl/1/index.php/uczta-dla-zmyslow-czyli-krolewski-ogrod-swiatla-otwarty/" />
<meta property="og:site_name" content="Światło i oświetlenie" />
<meta property="article:tag" content="oświetlenie dekoracyjne" />
<meta property="article:tag" content="oświetlenie diodowe" />
<meta property="article:section" content="Oświetlenie dekoracyjne" />
<meta property="article:published_time" content="2018-10-16T10:19:15+00:00" />
<meta property="article:modified_time" content="2018-10-16T10:19:28+00:00" />
<meta property="og:updated_time" content="2018-10-16T10:19:28+00:00" />
<meta property="og:image" content="http://www.swiatlo.tak.pl/1/wp-content/uploads/2018/10/muzyczny-ogrod-marzen-fot2-multidekor.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="598" />
<meta property="og:image:alt" content="Muzyczny Ogród Marzeń" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Światło i oświetlenie &raquo; Kanał z wpisami" href="http://www.swiatlo.tak.pl/1/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Światło i oświetlenie &raquo; Kanał z komentarzami" href="http://www.swiatlo.tak.pl/1/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Światło i oświetlenie &raquo; Uczta dla zmysłów, czyli Królewski Ogród Światła otwarty Kanał z komentarzami" href="http://www.swiatlo.tak.pl/1/index.php/uczta-dla-zmyslow-czyli-krolewski-ogrod-swiatla-otwarty/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.swiatlo.tak.pl\/1\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.swiatlo.tak.pl/1/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.swiatlo.tak.pl/1/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.swiatlo.tak.pl/1/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-fancybox-css'  href='http://www.swiatlo.tak.pl/1/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='arras-layout-css'  href='http://www.swiatlo.tak.pl/1/wp-content/themes/arras/css/layouts/2c-r-fixed.css?ver=2011-12-12' type='text/css' media='all' />
<link rel='stylesheet' id='arras-css'  href='http://www.swiatlo.tak.pl/1/wp-content/themes/arras/css/styles/green.css?ver=2011-12-12' type='text/css' media='all' />
<link rel='stylesheet' id='arras-user-css'  href='http://www.swiatlo.tak.pl/1/wp-content/themes/arras/user.css?ver=2011-12-12' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.swiatlo.tak.pl/1/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.swiatlo.tak.pl/1/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.swiatlo.tak.pl/1/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.swiatlo.tak.pl/1/wp-content/themes/arras/js/superfish/superfish.js?ver=2011-12-01'></script>
<script type='text/javascript' src='http://www.swiatlo.tak.pl/1/wp-content/themes/arras/js/jquery.validate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.swiatlo.tak.pl\/1\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2147483647","cookiePath":"\/1\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.swiatlo.tak.pl/1/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='http://www.swiatlo.tak.pl/1/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='http://www.swiatlo.tak.pl/1/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"fancybox","selector":"lightbox","customEvents":"","activeGalleries":"1","modal":"0","showOverlay":"1","showCloseButton":"1","enableEscapeButton":"1","hideOnOverlayClick":"1","hideOnContentClick":"0","cyclic":"0","showNavArrows":"1","autoScale":"1","scrolling":"yes","centerOnScroll":"1","opacity":"1","overlayOpacity":"70","overlayColor":"#666","titleShow":"1","titlePosition":"outside","transitions":"fade","easings":"swing","speeds":"300","changeSpeed":"300","changeFade":"100","padding":"5","margin":"5","videoWidth":"1080","videoHeight":"720","woocommerce_gallery":"0","ajaxurl":"http:\/\/www.swiatlo.tak.pl\/1\/wp-admin\/admin-ajax.php","nonce":"93579badea"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.swiatlo.tak.pl/1/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script>
<link rel='https://api.w.org/' href='http://www.swiatlo.tak.pl/1/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.swiatlo.tak.pl/1/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.swiatlo.tak.pl/1/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p1hgTH-122' />
<link rel="alternate" type="application/json+oembed" href="http://www.swiatlo.tak.pl/1/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.swiatlo.tak.pl%2F1%2Findex.php%2Fuczta-dla-zmyslow-czyli-krolewski-ogrod-swiatla-otwarty%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.swiatlo.tak.pl/1/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.swiatlo.tak.pl%2F1%2Findex.php%2Fuczta-dla-zmyslow-czyli-krolewski-ogrod-swiatla-otwarty%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.swiatlo.tak.pl/1/?wordfence_lh=1&hid=C2DCFCE6C4CB213CDAA2BCAA2461B3CF');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Generated by Arras WP Theme -->
<style type="text/css">
	.posts-default .entry  { width: 205px; }
	.posts-default img, .posts-default .entry-thumbnails-link { width: 195px; height: 110px; }
	.posts-default .entry-meta { width: 195px; }
	.posts-default .entry-thumbnails { width: 205px; height: 120px; }
			.posts-quick .entry-thumbnails img { width: 115px; height: 115px; }
		.posts-quick .entry-meta { width: 115px; }
			.featured { height: 260px; }
	.featured-article { width: 640px; height: 250px; }
	.featured-article img { width: 640px; height: 250px; }
	#controls { width: 610px; top: 110px; }
	#controls .next { left: 610px; }
	.featured-entry { height: 84px; top: -84px; }
	.featured-slideshow-inner { height: 250px }
		.featured-stories-summary  { margin-left: 51px; }
	.single .post .entry-photo img, .single-post .entry-photo img  { width: 620px; height: 250px; }
		.footer-sidebar  { width: 920px; }
	</style>
	<meta property="og:title" content="Uczta dla zmysłów, czyli Królewski Ogród Światła otwarty" />
	<meta property="og:description" content="Kunsztowne bindaże, kolorowe świetlne rabaty, fontanna z&nbsp;mitycznymi hippokampami – ogrody Muzeum Pałacu Króla Jana III w&nbsp;Wilanowie znów rozbłysły. Królewski Ogród Światła [&hellip;]" />
	<meta property="og:image" content="http://www.swiatlo.tak.pl/1/wp-content/uploads/2018/10/muzyczny-ogrod-marzen-fot2-multidekor-185x185.jpg" />
		<script type="text/javascript">
	jQuery(document).ready( function($) {
		$('.sf-menu').superfish({autoArrows: true, speed: 'fast', dropShadows: 'true'});
					$( '#commentform' ).validate();
					} );
	</script>
	<a href="http://www.swiatlo.tak.pl/opcjebinarne"></a>
<a href="http://www.swiatlo.tak.pl/opcjebinarne/sitemap.xml"></a>
</head>

<body class="post-template-default single single-post postid-3970 single-format-standard layout-2c-r-fixed no-js style-green cookies-not-set">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2409531-1', 'tak.pl');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
//<![CDATA[
(function(){
var c = document.body.className;
c = c.replace(/no-js/, 'js');
document.body.className = c;
})();
//]]>
</script>

<div id="top-menu" class="clearfix">
	</div><!-- #top-menu -->
<div id="header">
	<div id="branding" class="clearfix">
	<div class="logo">
				<span class="blog-name"><a href="http://www.swiatlo.tak.pl/1">Światło i oświetlenie</a></span>
		<span class="blog-description">&quot;Niechaj się stanie światłość!&quot; (Rdz 1,3 BT)</span>
			</div>
	<div id="searchbar"><form method="get" class="searchform clearfix" action="http://www.swiatlo.tak.pl/1/">
	<input type="text" value="Szukaj na stronie" name="s" class="s" onfocus="if ( this.value == 'Szukaj na stronie' ) this.value = ''" onblur="if ( this.value == '' ) this.value = 'Szukaj na stronie'" />
	<input type="submit" class="searchsubmit" value="Szukaj" title="Szukaj Światło i oświetlenie" />
</form></div>
	</div><!-- #branding -->
</div><!-- #header -->

<div id="nav">
	<div id="nav-content" class="clearfix">
	<div class="menu-menu-poziome-container"><ul id="menu-menu-poziome" class="sf-menu menu clearfix"><li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511"><a href="http://www.swiatlo.tak.pl/1/index.php/category/wiadomosci/">Wiadomości</a></li>
<li id="menu-item-513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513"><a href="http://www.swiatlo.tak.pl/1/index.php/category/swiatlo/">Światło</a></li>
<li id="menu-item-512" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-512"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/">Oświetlenie</a></li>
<li id="menu-item-514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-514"><a href="http://www.swiatlo.tak.pl/1/index.php/category/wiedza/">Wiedza</a>
<ul class="sub-menu">
	<li id="menu-item-1859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1859"><a href="http://www.swiatlo.tak.pl/1/index.php/technika-swietlna-spis-tresci/">Technika Świetlna</a></li>
	<li id="menu-item-1860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1860"><a href="http://www.swiatlo.tak.pl/1/index.php/slownik-oswietleniowy/">Słownik</a></li>
	<li id="menu-item-1858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1858"><a href="http://www.swiatlo.tak.pl/1/index.php/category/wiedza/">Wszystkie</a></li>
</ul>
</li>
<li id="menu-item-1862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1862"><a href="http://www.swiatlo.tak.pl/artykuly/index.php">Artykuły</a></li>
<li id="menu-item-510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-510"><a href="http://www.swiatlo.tak.pl/1/index.php/category/literatura/">Literatura</a>
<ul class="sub-menu">
	<li id="menu-item-2719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2719"><a href="http://www.swiatlo.tak.pl/1/index.php/category/literatura/ebook/">Ebooki</a></li>
	<li id="menu-item-2720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2720"><a href="http://www.swiatlo.tak.pl/1/index.php/category/literatura/ksiazki/">Książki</a></li>
	<li id="menu-item-2721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2721"><a href="http://www.swiatlo.tak.pl/1/index.php/category/literatura/magazyny/">Magazyny</a></li>
	<li id="menu-item-2722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2722"><a href="http://www.swiatlo.tak.pl/1/index.php/category/literatura/normy/">Normy</a></li>
</ul>
</li>
<li id="menu-item-516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-516"><a href="http://www.swiatlo.tak.pl/1/index.php/category/na-luzie/">Na luzie</a>
<ul class="sub-menu">
	<li id="menu-item-2715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2715"><a href="http://www.swiatlo.tak.pl/1/index.php/category/na-luzie/zludzenia-optyczne/">Złudzenia optyczne</a></li>
	<li id="menu-item-2712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2712"><a href="http://www.swiatlo.tak.pl/1/index.php/category/na-luzie/humor/">Humor</a></li>
	<li id="menu-item-2714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2714"><a href="http://www.swiatlo.tak.pl/1/index.php/category/na-luzie/rebusy/">Rebusy</a></li>
	<li id="menu-item-2713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2713"><a href="http://www.swiatlo.tak.pl/1/index.php/category/na-luzie/inne/">Inne</a></li>
</ul>
</li>
<li id="menu-item-515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-515"><a href="http://www.swiatlo.tak.pl/1/index.php/kontakt/">Kontakt</a></li>
</ul></div>	<ul class="quick-nav clearfix">
		<li><a id="rss" title="Światło i oświetlenie RSS Feed" href="http://www.swiatlo.tak.pl/1/index.php/feed/">RSS Feed</a></li>
		
						
							<li><a id="facebook" title="Światło i oświetlenie Facebook" href="http://facebook.com/przemyslaw.oziemblewski" target="_blank">Facebook</a></li>
				
			</ul>
	</div><!-- #nav-content -->
</div><!-- #nav -->

<!-- reklama google -->
<div style="text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- swiatlo - 1 - gora -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-6930607494528577"
     data-ad-slot="7521024745"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<!-- reklama google - end -->

<div id="wrapper">
	  
	<div id="main" class="clearfix">
    <div id="container" class="clearfix">
<div id="content" class="section">

		<div id="post-3970" class="clearfix single-post post-3970 post type-post status-publish format-standard has-post-thumbnail hentry category-oswietlenie-dekoracyjne category-oswietlenie-zewnetrzne-iluminacje tag-oswietlenie-dekoracyjne-2 tag-oswietlenie-diodowe">

        <h1 class="entry-title"><a href="http://www.swiatlo.tak.pl/1/index.php/uczta-dla-zmyslow-czyli-krolewski-ogrod-swiatla-otwarty/" rel="bookmark">Uczta dla zmysłów, czyli Królewski Ogród Światła otwarty</a></h1><div class="entry-info"><span class="entry-cat"><strong>Opublikowany w: </strong><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-dekoracyjne/">Oświetlenie dekoracyjne</a>, <a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-zewnetrzne-iluminacje/">Oświetlenie zewnętrzne, iluminacje</a></span></div>        
        <div class="entry-content clearfix">
		<p><a href="http://www.swiatlo.tak.pl/1/wp-content/uploads/2018/10/krolewski-ogrod-swiatla-fot-multidekor.jpg" data-rel="lightbox-gallery-KLfY3k45" data-rl_title="" data-rl_caption="" title=""><img src="http://www.swiatlo.tak.pl/1/wp-content/uploads/2018/10/krolewski-ogrod-swiatla-fot-multidekor-608x404.jpg" alt="Królewski Ogród Światła" width="608" height="404" class="alignnone size-medium wp-image-3972" srcset="http://www.swiatlo.tak.pl/1/wp-content/uploads/2018/10/krolewski-ogrod-swiatla-fot-multidekor-608x404.jpg 608w, http://www.swiatlo.tak.pl/1/wp-content/uploads/2018/10/krolewski-ogrod-swiatla-fot-multidekor-768x510.jpg 768w, http://www.swiatlo.tak.pl/1/wp-content/uploads/2018/10/krolewski-ogrod-swiatla-fot-multidekor.jpg 900w" sizes="(max-width: 608px) 100vw, 608px" /></a></p>
<p><strong>Kunsztowne bindaże, kolorowe świetlne rabaty, fontanna z&nbsp;mitycznymi hippokampami – ogrody Muzeum Pałacu Króla Jana III w&nbsp;Wilanowie znów rozbłysły. Królewski Ogród Światła &#8211; jedyna taka w&nbsp;Polsce plenerowa świetlno-muzyczna wystawa historyczna zachwyca po&nbsp;zmroku feerią barw i&nbsp;bogactwem świateł. Jej autorem jest Multidekor, który&nbsp;od&nbsp;2 dekad odmienia przestrzenie światłem.</strong></p>
<p>Do&nbsp;malowanych światłem wilanowskich ogrodów pałacowych prowadzi 75-metrowy świetlisty tunel. Gościom przechodzącym pod&nbsp;jego sklepieniem towarzyszą dźwięki klasycznych kompozycji wielkich mistrzów: Jana Sebastiana Bacha, Johannesa Brahmsa czy&nbsp;Johanna Straussa II. Dalej, po&nbsp;lewo wita ich rozświetlona, strzeżona przez&nbsp;dwa orły pergola oraz&nbsp;bindaż – aleja świetlnych pnączy. W&nbsp;ogrodzie północnym warto przespacerować się rozświetlonymi przez&nbsp;strzeliste kandelabry alejkami, by&nbsp;zatrzymać się na&nbsp;chwilę przy stworzonej przez&nbsp;światło siedemnastowiecznej altanie. </p>
<p><a href="http://www.swiatlo.tak.pl/1/wp-content/uploads/2018/10/muzyczny-ogrod-marzen-fot2-multidekor.jpg" data-rel="lightbox-gallery-KLfY3k45" data-rl_title="" data-rl_caption="" title=""><img src="http://www.swiatlo.tak.pl/1/wp-content/uploads/2018/10/muzyczny-ogrod-marzen-fot2-multidekor-608x404.jpg" alt="Muzyczny Ogród Marzeń" width="608" height="404" class="alignnone size-medium wp-image-3973" srcset="http://www.swiatlo.tak.pl/1/wp-content/uploads/2018/10/muzyczny-ogrod-marzen-fot2-multidekor-608x404.jpg 608w, http://www.swiatlo.tak.pl/1/wp-content/uploads/2018/10/muzyczny-ogrod-marzen-fot2-multidekor-768x510.jpg 768w, http://www.swiatlo.tak.pl/1/wp-content/uploads/2018/10/muzyczny-ogrod-marzen-fot2-multidekor.jpg 900w" sizes="(max-width: 608px) 100vw, 608px" /></a></p>
<p>Centralną częścią Królewskiego Ogrodu Światła jest ogród wschodni, z&nbsp;dwoma misternie zdobionymi pawilonami i&nbsp;herbami Jana III Sobieskiego. Po&nbsp;środku tej&nbsp;części tarasu górnego rozkwita światłem sad owocujących drzewek pomarańczowych, podobnych do&nbsp;tych, które rosły w&nbsp;królewskiej oranżerii parę wieków temu. Stąd jest też najlepszy widok na&nbsp;Muzyczny Ogród Marzeń, który&nbsp;znajduje się tarasie dolnym ogrodu wschodniego. Zupełnie nowy, zachwycający świetlno-muzyczny spektakl stał się bijącym sercem tegorocznej wystawy. Światło wiernie odwzorowuje i&nbsp;wypełnia zmieniającymi się barwami geometryczne kształty nasadzeń sprawiając, że&nbsp;każdego wieczoru bujny kolorowy ogród rozkwita ponownie. Wszystko to&nbsp;w&nbsp;rytm znanych motywów muzyki klasycznej: dynamicznej „Burzy” z&nbsp;„Czterech pór roku” Vivaldiego czy&nbsp;nastrojowego „Tańca cukrowej wieszczki” z&nbsp;„Dziadka do&nbsp;orzechów” Czajkowskiego. Wśród zmieniających kolory świetlnych rabat na&nbsp;uwagę gości z&nbsp;pewnością zasługuje też efektowna, siedmiometrowa fontanna z&nbsp;tarczą Sobieskiego i&nbsp;zaprzęgiem ośmiu mitycznych koni morskich.</p>
<p><a href="http://www.swiatlo.tak.pl/1/wp-content/uploads/2018/10/muzyczny-ogrod-marzen-fot-multidekor.jpg" data-rel="lightbox-gallery-KLfY3k45" data-rl_title="" data-rl_caption="" title=""><img src="http://www.swiatlo.tak.pl/1/wp-content/uploads/2018/10/muzyczny-ogrod-marzen-fot-multidekor-608x404.jpg" alt="Muzyczny Ogród Marzeń" width="608" height="404" class="alignnone size-medium wp-image-3974" srcset="http://www.swiatlo.tak.pl/1/wp-content/uploads/2018/10/muzyczny-ogrod-marzen-fot-multidekor-608x404.jpg 608w, http://www.swiatlo.tak.pl/1/wp-content/uploads/2018/10/muzyczny-ogrod-marzen-fot-multidekor-768x510.jpg 768w, http://www.swiatlo.tak.pl/1/wp-content/uploads/2018/10/muzyczny-ogrod-marzen-fot-multidekor.jpg 900w" sizes="(max-width: 608px) 100vw, 608px" /></a></p>
<p>Autorem koncepcji i&nbsp;wykonawcą wystawy jest Multidekor, polska firma, która&nbsp;od&nbsp;ponad dwudziestu lat tworzy iluminacje dla obiektów turystycznych, miast i&nbsp;galerii handlowych w&nbsp;Polsce i&nbsp;na&nbsp;świecie: w&nbsp;Zjednoczonych Emiratach Arabskich, Kazachstanie, Niemczech, Wielkiej Brytanii, Rosji, Francji czy&nbsp;na&nbsp;Węgrzech. – <em>Królewski Ogród Światła to&nbsp;dla nas projekt zupełnie wyjątkowy. Przy pomocy światła opowiadamy barwną historię Pałacu w&nbsp;Wilanowie i&nbsp;zabieramy zwiedzających w&nbsp;niezwykłą podróż w&nbsp;czasie</em> – mówi Prezes Multidekor. – <em>Zauważyliśmy, że&nbsp;ta pionierska wystawa, doceniona także za&nbsp;granicą, pokazała jak można zimą nadać parkom i&nbsp;ogrodom nowe życie i&nbsp;stała się inspiracją dla innych tego typu obiektów w&nbsp;Europie</em> – dodaje Tomasz Podogrocki.</p>
<p>Świetlną ekspozycję można oglądać w&nbsp;ogrodach Muzeum Pałacu w&nbsp;Wilanowie codziennie aż do&nbsp;24 lutego 2019 r.</p>
<p>Szczegółowe informacje:<br />
FACEBOOK: <a href="https://www.facebook.com/krolewskiogrodswiatla/" rel="noopener" target="_blank">https://www.facebook.com/krolewskiogrodswiatla/</a><br />
WWW: <a href="http://wilanow-palac.pl/edukacja/krolewski_ogrod_swiatla" rel="noopener" target="_blank">http://wilanow-palac.pl/edukacja/krolewski_ogrod_swiatla</a> </p>
<p><em>Informacja prasowa. Tekst oraz&nbsp;zdjęcia udostępnił <strong>Multidekor</strong>.</em></p>
<div class='yarpp-related'>
<div class="tags"><p>Być może zainteresuje Ciebie również:</p><ul>
<li><a href="http://www.swiatlo.tak.pl/1/index.php/oswietlenie-ogrodowe-ktore-wyczaruje-magiczny-nastroj/" rel="bookmark" title="Oświetlenie ogrodowe, które wyczaruje magiczny nastrój">Oświetlenie ogrodowe, które wyczaruje magiczny nastrój </a><br>Odpowiednio dobrane oświetlenie potrafi nie&nbsp;do&nbsp;poznania zmienić każdą przestrzeń, a&nbsp;więc&nbsp;także i&nbsp;ogród. Dzięki niemu stworzymy niezapomnianą atmosferę, która&nbsp;pozwoli spędzić przyjemnie czas wśród...</li>
<li><a href="http://www.swiatlo.tak.pl/1/index.php/konferencja-swiatlo-w-zabytkach/" rel="bookmark" title="Konferencja &#8222;Światło w zabytkach&#8221;">Konferencja &#8222;Światło w zabytkach&#8221; </a><br>O&nbsp;możliwościach iluminacji obiektów zabytkowych dyskutowali uczestnicy konferencji naukowo-technicznej „Światło w&nbsp;zabytkach”, zorganizowanej w&nbsp;Pałacu w&nbsp;Wilanowie oraz&nbsp;na&nbsp;Politechnice Warszawskiej przez&nbsp;Zakład Techniki Świetlnej PW.&nbsp;Partnerem spotkania...</li>
<li><a href="http://www.swiatlo.tak.pl/1/index.php/cieplice-stolica-swiatla-po-raz-czwarty/" rel="bookmark" title="Cieplice stolicą światła po raz czwarty">Cieplice stolicą światła po raz czwarty </a><br>Podobnie jak w&nbsp;ubiegłych latach, Jelenia Góra oraz&nbsp;Uzdrowisko Cieplice gościły, organizowany regularnie od&nbsp;2009 roku, Karkonoski Festiwal Światła. Sponsorem strategicznym imprezy, której&nbsp;celem...</li>
<li><a href="http://www.swiatlo.tak.pl/1/index.php/zrodla-swiatla-wysokoprezne-lampy-wyladowcze/" rel="bookmark" title="Źródła światła cz.3 &#8211; Wysokoprężne lampy wyładowcze">Źródła światła cz.3 &#8211; Wysokoprężne lampy wyładowcze </a><br>Wysokoprężne lampy rtęciowe Lampy ML łączą w&nbsp;sobie zalety dwóch technologii: skuteczność świetlną, trwałość wysokoprężnych lamp rtęciowych oraz&nbsp;bardzo dobrą jakość oddawania...</li>
<li><a href="http://www.swiatlo.tak.pl/1/index.php/zrodla-swiatla-cz-1-zarowe-zrodla-swiatla/" rel="bookmark" title="Źródła światła cz.1 &#8211; Żarowe źródła światła">Źródła światła cz.1 &#8211; Żarowe źródła światła </a><br>Od&nbsp;czasu wynalezienia przez&nbsp;Edisona żarówki w&nbsp;1879 źródła światła ulegają ciągłemu rozwojowi, który&nbsp;szczególnie w&nbsp;ostatnich latach jest bardzo dynamiczny. W&nbsp;rozwoju lamp można wyróżnić...</li>
</ul></div>
</div>
  

<!-- reklama google -->
<div style="text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- światło - 1 - wpis -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6930607494528577"
     data-ad-slot="7156192349"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<!-- reklama google - end -->

        		</div>
		<div class="tags"><strong>Tagi:</strong> <a href="http://www.swiatlo.tak.pl/1/index.php/tag/oswietlenie-dekoracyjne-2/" rel="tag">oświetlenie dekoracyjne</a>, <a href="http://www.swiatlo.tak.pl/1/index.php/tag/oswietlenie-diodowe/" rel="tag">oświetlenie diodowe</a> </div>
            </div>
    
		<a name="comments"></a>
    				<h4 class="module-title">Brak komentarzy</h4>
		<p class="nocomments">Brak komentarzy. Bądź pierwszy zamieszczając komentarz na temat tego wpisu!</p>
		

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dodaj komentarz <small><a rel="nofollow" id="cancel-comment-reply-link" href="/1/index.php/uczta-dla-zmyslow-czyli-krolewski-ogrod-swiatla-otwarty/#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3>			<form action="http://www.swiatlo.tak.pl/1/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Twój adres email nie zostanie opublikowany.</span> Pola, których wypełnienie jest wymagane, są oznaczone symbolem <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentarz</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="required"></textarea></p><p class="comment-form-author"><label for="author">Podpis</label> <span class="required">*</span><input id="author" class="required" name="author" type="text" value="" size="30" aria-required="true" /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" class="required email" name="email" type="text" value="" size="30" aria-required="true" /></p>
<p class="comment-form-url"><label for="url">Witryna internetowa</label><input id="url" class="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Powiadom mnie o kolejnych komentarzach przez email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Powiadom mnie o nowych wpisach przez email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Opublikuj komentarz" /> <input type='hidden' name='comment_post_ID' value='3970' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="14e2c352d0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="213"/></p>			</form>
			</div><!-- #respond -->
		
	    

</div><!-- #content -->

</div><!-- #container -->


<div id="primary" class="aside main-aside sidebar">
  
	<ul class="xoxo">
		<li id="text-5" class="widgetcontainer clearfix"><h5 class="widgettitle">Nowa odsłona newslettera &#8222;Świat FOTONÓW&#8221;</h5>			<div class="textwidget"><center><a data-pin-do="embedBoard" href="http://pl.pinterest.com/oswietlenie/%C5%9Bwiat-foton%C3%B3w/"data-pin-scale-width="80" data-pin-scale-height="200" data-pin-board-width="290">Obserwuj tablicę Świat FOTONÓW należącą do użytkownika Światło i oświetlenie.</a><!-- Please call pinit.js only once per page --><script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script></center></div>
		</li><li id="text-6" class="widgetcontainer clearfix"><h5 class="widgettitle">Zapisz się na darmowy &#8222;Świat FOTONÓW&#8221;</h5>			<div class="textwidget"><strong>Dołącz do grona ponad 12 tyś. czytelników. </strong><br><strong>Zapisując się na biuletyn otrzymasz dwa darmowe ebooki</strong>: "Technika Świetlna od podstaw" oraz "Jak dobrze oświetlić dom lub mieszkanie?". Oprócz nich otrzymasz jeszcze dostęp do "Galerii Inspiracji".

Wpisz poniżej swoje imię oraz podstawowy adres email i kliknij "Zapisz mnie".<br><br>
<script language="javascript"> function SprawdzFormularz(f) { if (f.email.value=='') { alert('Nie podałeś/aś adresu e-mail.'); return false; } if ( ((f.email.value.indexOf('@',1))==-1)||(f.email.value.indexOf('.',1))==-1 ) { alert('Podałeś/aś błędny adres e-mail'); return false; } if (f.imie.value=='') { alert('Nie podałeś/aś swojego imienia'); return false; } else { return true; } } </script> <form target="_blank" action="https://www.implebot.net/post.php" name="impleBOT.pl" method="post" onsubmit="return SprawdzFormularz(this)"> <div style="clear:both; padding-top:5px; padding-left: 0px"><label style="width:60px; display:block; float:left; margin-right:15px;" for="imie">Imię:</label> <input style="width:200px; display:block; float:left;" name="imie" type="text"></div> <div style="clear:both; padding-top:5px; padding-left: 0px"><label style="width:60px; display:block; float:left; margin-right:15px;" for="email">E-mail:</label> <input style="width:200px; display:block; float:left;" name="email" type="text"></div>  <input name="uid" type="hidden" value="29635"> <input name="zrodlo" type="hidden" value="swiatlo-1-panel-boczny"><br><br><input style="clear:both; display:block; width:154px; margin-top:25px;" type="submit" value="Zapisz mnie"> </form>
</br>
Szanuję Twoją prywatność. W dowolnej chwili możesz zrezygnować z subskrypcji, zatrzymując ebooki dla siebie. Sprawdź naszą <a href="http://www.swiatlo.tak.pl/1/index.php/polityka-prywatnosci/">Politykę Prywatności</a>.
</div>
		</li>	</ul>		
</div><!-- #primary -->
<div id="secondary" class="aside main-aside sidebar">
    <ul class="xoxo">
        <!-- Widgetized sidebar, if you have the plugin installed.  -->
        <li id="text-4" class="widgetcontainer clearfix"><h5 class="widgettitle">Reklama</h5>			<div class="textwidget"><p style="text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- światło - 1 - 250x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-6930607494528577"
     data-ad-slot="1498895042"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p></div>
		</li><li id="categories-3" class="widgetcontainer clearfix"><h5 class="widgettitle">Kategorie</h5>		<ul>
	<li class="cat-item cat-item-297"><a href="http://www.swiatlo.tak.pl/1/index.php/category/gratisy/" >Gratisy</a> (3)
</li>
	<li class="cat-item cat-item-144"><a href="http://www.swiatlo.tak.pl/1/index.php/category/katalog-stron/" >Katalog stron</a> (1)
</li>
	<li class="cat-item cat-item-99"><a href="http://www.swiatlo.tak.pl/1/index.php/category/literatura/" >Literatura</a> (13)
<ul class='children'>
	<li class="cat-item cat-item-98"><a href="http://www.swiatlo.tak.pl/1/index.php/category/literatura/ebook/" >Ebooki</a> (4)
</li>
	<li class="cat-item cat-item-114"><a href="http://www.swiatlo.tak.pl/1/index.php/category/literatura/ksiazki/" >Książki</a> (5)
</li>
	<li class="cat-item cat-item-113"><a href="http://www.swiatlo.tak.pl/1/index.php/category/literatura/magazyny/" >Magazyny</a> (2)
</li>
	<li class="cat-item cat-item-115"><a href="http://www.swiatlo.tak.pl/1/index.php/category/literatura/normy/" >Normy</a> (2)
</li>
</ul>
</li>
	<li class="cat-item cat-item-100"><a href="http://www.swiatlo.tak.pl/1/index.php/category/na-luzie/" >Na luzie</a> (17)
<ul class='children'>
	<li class="cat-item cat-item-121"><a href="http://www.swiatlo.tak.pl/1/index.php/category/na-luzie/humor/" >Humor</a> (6)
</li>
	<li class="cat-item cat-item-127"><a href="http://www.swiatlo.tak.pl/1/index.php/category/na-luzie/inne/" >Inne</a> (1)
</li>
	<li class="cat-item cat-item-419"><a href="http://www.swiatlo.tak.pl/1/index.php/category/na-luzie/rebusy/" >Rebusy</a> (6)
</li>
	<li class="cat-item cat-item-123"><a href="http://www.swiatlo.tak.pl/1/index.php/category/na-luzie/zludzenia-optyczne/" >Złudzenia optyczne</a> (3)
</li>
</ul>
</li>
	<li class="cat-item cat-item-112"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/" >Oświetlenie</a> (76)
<ul class='children'>
	<li class="cat-item cat-item-153"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/galeria-inspiracji/" >Galeria inspiracji</a> (6)
</li>
	<li class="cat-item cat-item-133"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-dekoracyjne/" >Oświetlenie dekoracyjne</a> (5)
</li>
	<li class="cat-item cat-item-104"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-led/" >Oświetlenie diodowe LED</a> (5)
</li>
	<li class="cat-item cat-item-14"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-domu/" >Oświetlenie mieszkania, domu i ogrodu</a> (28)
	<ul class='children'>
	<li class="cat-item cat-item-22"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-domu/kuchnia/" >Kuchnia</a> (2)
</li>
	<li class="cat-item cat-item-92"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-domu/lazienka-oswietlenie-domu/" >Łazienka</a> (3)
</li>
	<li class="cat-item cat-item-93"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-domu/pokoj-dzienny/" >Pokój dzienny</a> (3)
</li>
	<li class="cat-item cat-item-18"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-domu/sypialnia/" >Sypialnia</a> (4)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-339"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-obiektow-sportowych/" >Oświetlenie obiektów sportowych</a> (4)
</li>
	<li class="cat-item cat-item-136"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-sklepu/" >Oświetlenie sklepów, stoisk i obiektów handlowych</a> (5)
</li>
	<li class="cat-item cat-item-135"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-uliczne-drogowe/" >Oświetlenie uliczne, oświetlenie drogowe</a> (6)
</li>
	<li class="cat-item cat-item-97"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-w-szkole/" >Oświetlenie w szkole</a> (2)
</li>
	<li class="cat-item cat-item-134"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/oswietlenie-zewnetrzne-iluminacje/" >Oświetlenie zewnętrzne, iluminacje</a> (17)
</li>
	<li class="cat-item cat-item-103"><a href="http://www.swiatlo.tak.pl/1/index.php/category/oswietlenie/pozostale-tematy/" >Pozostałe tematy</a> (3)
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.swiatlo.tak.pl/1/index.php/category/rozne/" >Różne</a> (44)
</li>
	<li class="cat-item cat-item-423"><a href="http://www.swiatlo.tak.pl/1/index.php/category/artykul-sponsorowany/" >Sponsorowane</a> (55)
</li>
	<li class="cat-item cat-item-360"><a href="http://www.swiatlo.tak.pl/1/index.php/category/sterowanie-oswietleniem/" >Sterowanie oświetleniem</a> (5)
</li>
	<li class="cat-item cat-item-111"><a href="http://www.swiatlo.tak.pl/1/index.php/category/swiatlo/" >Światło</a> (31)
<ul class='children'>
	<li class="cat-item cat-item-139"><a href="http://www.swiatlo.tak.pl/1/index.php/category/swiatlo/historia-oswietlenia/" >Historia oświetlenia</a> (6)
</li>
	<li class="cat-item cat-item-142"><a href="http://www.swiatlo.tak.pl/1/index.php/category/swiatlo/wplyw-swiatla-na-czlowieka/" >Wpływ światła na człowieka</a> (5)
</li>
	<li class="cat-item cat-item-20"><a href="http://www.swiatlo.tak.pl/1/index.php/category/swiatlo/zrodla-swiatla/" >Źródła światła</a> (21)
</li>
</ul>
</li>
	<li class="cat-item cat-item-107"><a href="http://www.swiatlo.tak.pl/1/index.php/category/wiadomosci/" >Wiadomości</a> (49)
</li>
	<li class="cat-item cat-item-108"><a href="http://www.swiatlo.tak.pl/1/index.php/category/wiedza/" >Wiedza</a> (60)
<ul class='children'>
	<li class="cat-item cat-item-119"><a href="http://www.swiatlo.tak.pl/1/index.php/category/wiedza/pomiary-wiedza/" >Pomiary</a> (1)
</li>
	<li class="cat-item cat-item-12"><a href="http://www.swiatlo.tak.pl/1/index.php/category/wiedza/projektowanie-oswietlenia/" >Projektowanie oświetlenia</a> (4)
</li>
	<li class="cat-item cat-item-16"><a href="http://www.swiatlo.tak.pl/1/index.php/category/wiedza/pytania-i-odpowiedzi/" >Pytania i odpowiedzi</a> (4)
</li>
	<li class="cat-item cat-item-117"><a href="http://www.swiatlo.tak.pl/1/index.php/category/wiedza/slownik/" >Słownik</a> (23)
</li>
	<li class="cat-item cat-item-3"><a href="http://www.swiatlo.tak.pl/1/index.php/category/wiedza/technika-swietlna/" >Technika Świetlna</a> (27)
</li>
</ul>
</li>
	<li class="cat-item cat-item-315"><a href="http://www.swiatlo.tak.pl/1/index.php/category/wyrozniony/" >Wyróżnione</a> (4)
</li>
		</ul>
</li><li id="nav_menu-4" class="widgetcontainer clearfix"><div class="menu-polityka-prywatnosci-container"><ul id="menu-polityka-prywatnosci" class="menu"><li id="menu-item-2710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2710"><a href="http://www.swiatlo.tak.pl/1/index.php/polityka-prywatnosci/">Polityka prywatności</a></li>
</ul></div></li><li id="text-7" class="widgetcontainer clearfix"><h5 class="widgettitle">Zobacz również</h5>			<div class="textwidget"><a href="http://oswietleniedomu.pl/" target="_blank"><strong>Oświetlenie domu</strong></a> - nowy serwis internetowy z&nbsp;poradami w&nbsp;temacie oświetlenie domu i ogrodu.</div>
		</li>    </ul>
	  
</div><!-- #secondary -->
	</div><!-- #main -->
	
	    
    <div id="footer">
		<div class="footer-sidebar-container clearfix">
							<ul id="footer-sidebar-1" class="footer-sidebar clearfix xoxo">
					<li id="tag_cloud-3" class="widgetcontainer clearfix"><h5 class="widgettitle">Tagi</h5><div class="widget-tag-cloud tags"><a href="http://www.swiatlo.tak.pl/1/index.php/tag/dekoracje/" class="tag-cloud-link tag-link-469 tag-link-position-1" style="font-size: 9.4285714285714pt;" aria-label="dekoracje (4 elementów)">dekoracje</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/dom/" class="tag-cloud-link tag-link-363 tag-link-position-2" style="font-size: 11.571428571429pt;" aria-label="dom (6 elementów)">dom</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/efekt-halogenowy/" class="tag-cloud-link tag-link-34 tag-link-position-3" style="font-size: 8pt;" aria-label="efekt halogenowy (3 elementów)">efekt halogenowy</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/film/" class="tag-cloud-link tag-link-37 tag-link-position-4" style="font-size: 9.4285714285714pt;" aria-label="film (4 elementów)">film</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/galeria/" class="tag-cloud-link tag-link-38 tag-link-position-5" style="font-size: 13pt;" aria-label="galeria (8 elementów)">galeria</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/halogen/" class="tag-cloud-link tag-link-39 tag-link-position-6" style="font-size: 11.571428571429pt;" aria-label="halogen (6 elementów)">halogen</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/historia/" class="tag-cloud-link tag-link-426 tag-link-position-7" style="font-size: 10.571428571429pt;" aria-label="historia (5 elementów)">historia</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/home-decor/" class="tag-cloud-link tag-link-40 tag-link-position-8" style="font-size: 10.571428571429pt;" aria-label="HOME DECOR (5 elementów)">HOME DECOR</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/humor-2/" class="tag-cloud-link tag-link-238 tag-link-position-9" style="font-size: 10.571428571429pt;" aria-label="humor (5 elementów)">humor</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/iluminacja/" class="tag-cloud-link tag-link-259 tag-link-position-10" style="font-size: 17pt;" aria-label="iluminacja (16 elementów)">iluminacja</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/inspiracje/" class="tag-cloud-link tag-link-11 tag-link-position-11" style="font-size: 13pt;" aria-label="Inspiracje (8 elementów)">Inspiracje</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/konferencja/" class="tag-cloud-link tag-link-319 tag-link-position-12" style="font-size: 9.4285714285714pt;" aria-label="konferencja (4 elementów)">konferencja</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/lampa/" class="tag-cloud-link tag-link-43 tag-link-position-13" style="font-size: 10.571428571429pt;" aria-label="lampa (5 elementów)">lampa</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/lampa-halogenowa/" class="tag-cloud-link tag-link-45 tag-link-position-14" style="font-size: 8pt;" aria-label="lampa halogenowa (3 elementów)">lampa halogenowa</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/led/" class="tag-cloud-link tag-link-47 tag-link-position-15" style="font-size: 18.285714285714pt;" aria-label="LED (20 elementów)">LED</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/luksomierz/" class="tag-cloud-link tag-link-48 tag-link-position-16" style="font-size: 8pt;" aria-label="luksomierz (3 elementów)">luksomierz</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/luminancja/" class="tag-cloud-link tag-link-212 tag-link-position-17" style="font-size: 11.571428571429pt;" aria-label="luminancja (6 elementów)">luminancja</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/natezenie-oswietlenia/" class="tag-cloud-link tag-link-51 tag-link-position-18" style="font-size: 13pt;" aria-label="natężenie oświetlenia (8 elementów)">natężenie oświetlenia</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/niskoprezna-lampa-rteciowa/" class="tag-cloud-link tag-link-52 tag-link-position-19" style="font-size: 9.4285714285714pt;" aria-label="niskoprężna lampa rtęciowa (4 elementów)">niskoprężna lampa rtęciowa</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/oko/" class="tag-cloud-link tag-link-183 tag-link-position-20" style="font-size: 11.571428571429pt;" aria-label="oko (6 elementów)">oko</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/opinia/" class="tag-cloud-link tag-link-54 tag-link-position-21" style="font-size: 9.4285714285714pt;" aria-label="opinia (4 elementów)">opinia</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/opinie/" class="tag-cloud-link tag-link-13 tag-link-position-22" style="font-size: 9.4285714285714pt;" aria-label="Opinie (4 elementów)">Opinie</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/oswietlenie-2/" class="tag-cloud-link tag-link-326 tag-link-position-23" style="font-size: 22pt;" aria-label="oświetlenie (37 elementów)">oświetlenie</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/oswietlenie-dekoracyjne-2/" class="tag-cloud-link tag-link-329 tag-link-position-24" style="font-size: 10.571428571429pt;" aria-label="oświetlenie dekoracyjne (5 elementów)">oświetlenie dekoracyjne</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/oswietlenie-diodowe/" class="tag-cloud-link tag-link-56 tag-link-position-25" style="font-size: 8pt;" aria-label="oświetlenie diodowe (3 elementów)">oświetlenie diodowe</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/oswietlenie-domu/" class="tag-cloud-link tag-link-427 tag-link-position-26" style="font-size: 10.571428571429pt;" aria-label="oświetlenie domu (5 elementów)">oświetlenie domu</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/oswietlenie-drogowe/" class="tag-cloud-link tag-link-129 tag-link-position-27" style="font-size: 9.4285714285714pt;" aria-label="oświetlenie drogowe (4 elementów)">oświetlenie drogowe</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/oswietlenie-sportowe/" class="tag-cloud-link tag-link-58 tag-link-position-28" style="font-size: 8pt;" aria-label="oświetlenie sportowe (3 elementów)">oświetlenie sportowe</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/pomiary/" class="tag-cloud-link tag-link-63 tag-link-position-29" style="font-size: 9.4285714285714pt;" aria-label="pomiary (4 elementów)">pomiary</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/rebus-2/" class="tag-cloud-link tag-link-164 tag-link-position-30" style="font-size: 10.571428571429pt;" aria-label="rebus (5 elementów)">rebus</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/sterowanie/" class="tag-cloud-link tag-link-361 tag-link-position-31" style="font-size: 12.285714285714pt;" aria-label="sterowanie (7 elementów)">sterowanie</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/strumien-swietlny/" class="tag-cloud-link tag-link-210 tag-link-position-32" style="font-size: 9.4285714285714pt;" aria-label="strumień świetlny (4 elementów)">strumień świetlny</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/sypialnia-2/" class="tag-cloud-link tag-link-376 tag-link-position-33" style="font-size: 9.4285714285714pt;" aria-label="sypialnia (4 elementów)">sypialnia</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/technika-swietlna/" class="tag-cloud-link tag-link-416 tag-link-position-34" style="font-size: 20.571428571429pt;" aria-label="Technika Świetlna (29 elementów)">Technika Świetlna</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/wiadomosci-2/" class="tag-cloud-link tag-link-169 tag-link-position-35" style="font-size: 9.4285714285714pt;" aria-label="wiadomości (4 elementów)">wiadomości</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/wzor/" class="tag-cloud-link tag-link-218 tag-link-position-36" style="font-size: 9.4285714285714pt;" aria-label="wzór (4 elementów)">wzór</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/youtube/" class="tag-cloud-link tag-link-85 tag-link-position-37" style="font-size: 9.4285714285714pt;" aria-label="YouTube (4 elementów)">YouTube</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/zabytki/" class="tag-cloud-link tag-link-318 tag-link-position-38" style="font-size: 9.4285714285714pt;" aria-label="zabytki (4 elementów)">zabytki</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/zagadka/" class="tag-cloud-link tag-link-165 tag-link-position-39" style="font-size: 11.571428571429pt;" aria-label="zagadka (6 elementów)">zagadka</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/zdjecia/" class="tag-cloud-link tag-link-88 tag-link-position-40" style="font-size: 14.285714285714pt;" aria-label="zdjęcia (10 elementów)">zdjęcia</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/swiatlo-2/" class="tag-cloud-link tag-link-170 tag-link-position-41" style="font-size: 19.142857142857pt;" aria-label="światło (23 elementów)">światło</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/swiatlosc/" class="tag-cloud-link tag-link-211 tag-link-position-42" style="font-size: 9.4285714285714pt;" aria-label="światłość (4 elementów)">światłość</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/swietlowka/" class="tag-cloud-link tag-link-76 tag-link-position-43" style="font-size: 13pt;" aria-label="świetlówka (8 elementów)">świetlówka</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/zrodla-swiatla-2/" class="tag-cloud-link tag-link-312 tag-link-position-44" style="font-size: 14.285714285714pt;" aria-label="źródła światła (10 elementów)">źródła światła</a>
<a href="http://www.swiatlo.tak.pl/1/index.php/tag/zarowka/" class="tag-cloud-link tag-link-87 tag-link-position-45" style="font-size: 14.285714285714pt;" aria-label="żarówka (10 elementów)">żarówka</a></div>
</li><li id="text-3" class="widgetcontainer clearfix"><h5 class="widgettitle">Uwaga:</h5>			<div class="textwidget">Trwa przenoszenie materiałów z adresu <a href="http://www.swiatlo.tak.pl">www.swiatlo.tak.pl</a> do nowego mechanizmu CMS pod adres <a href="http://www.swiatlo.tak.pl/1/">www.swiatlo.tak.pl/1/</a>. Dlatego przez pewien czas niektóre strony mogą być niepełne, odnośniki mogą nie działać lub linkować do stron w odmiennym układzie. Za utrudnienia przepraszam.</div>
		</li>				</ul>
					</div>
		
		<div class="footer-message">
		<p class="floatright"><a class="arras" href="http://www.arrastheme.com/"><strong>O Motywie Arras</strong></a></p>
		<p>Copyright © Światło i oświetlenie. All Rights Reserved.</p>               			</div><!-- .footer-message -->
    </div>
</div><!-- #wrapper -->
	<div style="display:none">
	</div>
	<script type="text/javascript">
	jQuery(document).ready( function($) {
			} );
	</script>
	<script type='text/javascript' src='http://www.swiatlo.tak.pl/1/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.swiatlo.tak.pl/1/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201842'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.swiatlo.tak.pl/1/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.swiatlo.tak.pl/1/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://www.swiatlo.tak.pl/1/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201842.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'18892869',post:'3970',tz:'2',srv:'www.swiatlo.tak.pl'} ]);
	_stq.push([ 'clickTrackerInit', '18892869', '3970' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Ta strona korzysta z ciasteczek. Możesz to zaakceptować lub wyłączyć obsługę ciasteczek w ustawieniach swojej przeglądarki.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Zamknij</a><a href="http://www.swiatlo.tak.pl/1/index.php/polityka-prywatnosci/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Dowiedz się więcej</a>
				</div>
				
			</div></body>
</html>
   